Absence intermittente de son après le redémarrage de Dell 16 Premium DA16250
Summary: Découvrez la procédure à suivre si l’ordinateur Dell 16 Premium DA16250 n’a pas de son après son redémarrage.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Le DA16250 Dell 16 Premium peut ne pas avoir de son par intermittence après le redémarrage. Le périphérique audio dans le gestionnaire de périphériques est peut-être manquant.
Plates-formes concernées :
- Dell 16 Premium DA16250
Cause
Cela est lié à un problème de pilote audio.
Resolution
La mise à jour vers le pilote audio Cirrus Logic SoundWire version 6.2.38, A01 ou ultérieure sur l’ordinateur résout le problème. Pour télécharger et installer le pilote, reportez-vous à la section Téléchargement et installation des pilotes et du firmware Dell.
Affected Products
XPS 16 (Dell 16 Premium) DA16250Article Properties
Article Number: 000345156
Article Type: Solution
Last Modified: 23 May 2026
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.