Dell 16 Premium DA16250の再起動後に断続的に音が出ない
Summary: Dell 16 Premium DA16250を再起動した後に音声が聞こえない場合の対処方法について説明します。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Dell 16 Premium DA16250の再起動後、断続的に音が出ない場合があります。デバイス マネージャーでオーディオ デバイスが見つからない可能性があります。
影響を受けるプラットフォーム:
- Dell 16インチ プレミアム DA16250
Cause
これは、オーディオ ドライバーの問題に関連しています。
Resolution
コンピューターでCirrus Logic SoundWireオーディオ ドライバー バージョン6.2.38、A01以降にアップデートすると、問題が解決します。ドライバーをダウンロードしてインストールするには、「 Dellドライバーおよびファームウェアをダウンロードしてインストールする方法」を参照してください。
Affected Products
XPS 16 (Dell 16 Premium) DA16250Article Properties
Article Number: 000345156
Article Type: Solution
Last Modified: 23 May 2026
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.