Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Seriennummer, Service-Tag und Aufkleber mit Warnhinweisen auf Dell UltraSharp Monitoren finden

Summary: Hier erfahren Sie, wie Sie die Seriennummer, den Service-Tag und Aufkleber mit Warnhinweisen auf Ihre Dell UltraSharp-Monitoren ausfindig machen.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Um Ihren Dell UltraSharp-Monitor zu identifizieren, sind die Seriennummer oder Service-Tag-Nummer wichtige Identifikationsnummern.

Cause

Die Position des Etiketts, das die Seriennummer, die Service-Tag-Nummer und vorgeschriebene Informationen enthält, kann je nach Modell variieren.

Resolution

HINWEIS: Bei den neuesten Dell UltraSharp-Monitoren befindet sich das Etikett mit der Seriennummer und den Service-Tag-Informationen auf der Rückseite des Monitors. Modellspezifische Informationen finden Sie im Benutzerhandbuch Ihres Dell Monitors.

Der Dell Monitor 1909W und ausgewählte Dell UltraSharp-Monitore verfügen über keine von außen sichtbare Aufkleber. Das Etikett befindet sich nun auf einer Karte, die auf der linken Seite des Monitors über den USB-Schnittstellenanschlüssen zu finden ist (Abbildung 1). Seriennummer, Service-Tag (falls zutreffend) und Modellnummer befinden sich auf der Vorderseite der Karte. FCC und andere Gesetzesinformationen befinden sich auf der Rückseite der Karte (Abbildung 2).

SLN131525_en_US__1Front Clean back card
Abbildung 1: Position der Karte, Vorderansicht

SLN131525_en_US__2Back Clean back card
Abbildung 2: Position der Karte, Rückansicht

Additional Information

Monitorsymbol Weitere Informationen und Support für Ihre Dell Monitore, Laptops oder Tablet-Bildschirme finden Sie auf der Dell Support-Website für Monitore.


Support außerhalb des Services Service abgelaufen? Kein Problem. Besuchen Sie die Website Dell.com/support und geben Sie Ihr Dell Service-Tag ein, um unsere Angebote aufzurufen.

HINWEIS: Derzeit sind Angebote nur für PC-Kunden aus USA, Kanada, GB und Frankreich verfügbar. Trifft nicht auf Server und Storage zu.

Article Properties


Affected Product

Dell U2211H, Dell U2212HM, Dell U2311H, Dell U2312HM, Dell U2410, Dell U2412M, Dell U2413, Dell U2414H, Dell U2415, Dell U2417H

Product

UltraSharp (U) Series, Dell U2417HA, Dell U2417HJ, Dell U2417HWI, Dell U2515H, Dell U2711, Dell U2713H, Dell U2713HM, Dell U2715H, Dell U2717D, Dell U2717DA, Dell U2913WM, Dell U3011, Dell U3014, Dell U3415W

Last Published Date

26 May 2021

Version

4

Article Type

Solution