PowerStore: Sistem Durumu Kontrolü, ENS24 NVMe genişletme kasasına kararsız yolları tespit eder
Summary: PowerStore sistem durumu denetimleri, ENS24 NVMe genişletme kasasına kararsız yolları tespit eder.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
PowerStore sistem durumu denetimi, aşağıdaki indus_drive_paths_check "Not both paths are readable: (Her iki yol da okunamıyor: (KB#000212444)"
System Check:Example output for System Health Service Script (svc_health_check) [Sistem Kontrolü için örnek ekran görüntüsü:
Bir SSH bağlantısı kullanarak Sistem Durumu Hizmeti Komut Dosyası (svc_health_check) için örnek çıktı:
System Check:Example output for System Health Service Script (svc_health_check) [Sistem Kontrolü için örnek ekran görüntüsü:
Bir SSH bağlantısı kullanarak Sistem Durumu Hizmeti Komut Dosyası (svc_health_check) için örnek çıktı:
[SVC:service@8Z9NMF3-A user]$ svc_health_check run -rhc indus_drive_paths_check Name Location Status Description Indus drive paths Check node_a Failed Not both paths are readable: 5_0_0 (KB#000212444) Indus drive paths Check node_b Failed Not both paths are readable: 5_0_0 (KB#000212444) SUMMARY Status: Failed Passed: 0 Failed: 2 Total: 2
Cause
Bu sorun, dahili bir tutarsızlık veya arızalı bir sürücüden kaynaklanmaktadır.
Resolution
Bu sorunu çözmeye yardımcı olmak için Teknik Destek ile iletişime geçin. Hızlandırılmış 000212444 ve çözüm için kb # referans numarası.
Additional Information
Sistem Durumu Denetimleri hakkında daha fazla bilgi için BKZ. KB 000198084 PowerStore: PowerStore'da Sistem Denetimi özelliğini veya KB 000192601 kullanma: Yükseltme Öncesi Sağlık Kontrolü ve Sistem Denetimi Kullanarak Yazılım Yükseltmeden Önce Kümenin Durumunu Kontrol Etme.
Affected Products
PowerStoreArticle Properties
Article Number: 000212444
Article Type: Solution
Last Modified: 13 Jun 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.