Le haut-parleur avec suppression de l’écho des écrans de visioconférence Dell C2423H et C2723H indique « Actuellement indisponible » après la sortie de veille
Summary: Cet article contient des informations sur le haut-parleur avec suppression de l’écho qui affiche des informations incorrectes lorsque l’ordinateur sort du mode veille.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Vous remarquerez peut-être que le haut-parleur avec annulation de l’écho de l’écran affiche « Actuellement indisponible » dans l’application audio Windows.
Comment le haut-parleur avec annulation de l’écho de l’écran doit s’afficher en tant que « périphérique par défaut » dans l’application audio Windows.
Écrans concernés :
- C2423H
- C2723H
Ordinateurs concernés :
- Latitude 5320 (Windows 10)
Utilisation du hub de voyage USB-C 7-en-1 Dell Pro DA310 - Latitude 5420 (Windows 10)
utilisant la station d’accueil WD19TB - Latitude 9330/Dell Pro 13 Premium (Windows 11)
À l’aide d’un dongle USB-C vers HDMI (réf. Dell : 07NNN5)
à l’aide du dongle USB-C vers USB-A (réf. Dell : 0F382X) - XPS 9320 (Windows 11)
Utilisation de la station d’accueil WD22TB4
Cause
Lorsque l’application Windows Sound est ouverte, l’ordinateur sort du mode veille. Windows ne peut pas mettre à jour l’état du périphérique immédiatement après la mise hors tension et sous tension de l’ordinateur.
Resolution
Application audio Windows
Pour résoudre ce problème, fermez puis rouvrez l’application audio Windows pour actualiser l’état de l’appareil.
Affected Products
Dell C2423H, Dell C2723H Monitor, Dell Pro 13 Premium PA13250, Dell Thunderbolt Dock - WD19TB, Latitude 5320, Latitude 9330, Latitude 5420, Dell Pro 7-in-1 USB-C Travel Hub DA310, Dell Thunderbolt Dock – WD22TB4, XPS 13 Plus 9320Article Properties
Article Number: 000213376
Article Type: Solution
Last Modified: 19 Apr 2025
Version: 6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.