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Cómo crear una solicitud de soporte en línea para su producto Dell elegible y cubierto por la garantía

Summary: Utilice nuestra opción de solicitud de soporte en línea para la reparación de computadoras Dell elegible y en garantía. Envíe la solicitud en nuestro sitio y un representante de Dell responderá a su solicitud en un plazo de un día laboral para facilitar la reparación. ...

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Article Content


Symptoms

Nuestra opción de solicitud de soporte en línea crea una solicitud de reparación en garantía para su computadora personal Dell si ha ejecutado una prueba de diagnóstico para identificar el problema. También puede supervisar la actividad relacionada con la solicitud de soporte y, además, comunicarse con el soporte de Dell en la página del historial de soporte.

Descripción general

El envío de una solicitud de soporte para un problema cubierto por la garantía en una computadora personal Dell elegible se ha vuelto más sencillo con la solicitud de servicio en línea. Envíe una solicitud de soporte en el sitio web y un representante de Dell responderá su solicitud dentro de un día hábil. También puede ahorrar tiempo ejecutando los diagnósticos de hardware en su computadora personal Dell y enviando los resultados dentro de la solicitud de servicio en línea, lo que puede ayudar a nuestros representantes de Dell a diagnosticar el problema rápidamente. Con la solicitud de servicio en línea, puede supervisar todas las actividades relacionadas con la solicitud de servicio y también comunicarse con Dell en la página del historial de soporte. Para obtener más información, consulte la sección Cómo crear una solicitud de soporte en línea a continuación.

Cause

NOTA: La creación de una solicitud de servicio o correo electrónico está disponible en regiones seleccionadas y para determinados productos Dell. Si esta opción no está disponible en su región o para su producto Dell, elija otra opción para comunicarse con el soporte de productos Dell.

Resolution

¿Cómo crear una solicitud de servicio en línea?

  1. Vaya a la página https://www.dell.com/support/incidents-online/contactus.
  2. Identifique su producto Dell:
    • Haga clic en Download & Install SupportAssist o seleccione su producto Dell de la lista.
      NOTA: SupportAssist identifica automáticamente su computadora Dell. Si SupportAssist no está instalado, siga las indicaciones para descargar e instalar SupportAssist.
    • O bien, ingrese la etiqueta de servicio, el código de servicio rápido, el número de serie o el número de modelo y haga clic en Search.
    • O bien haga clic en Browse all products y seleccione el producto Dell en el catálogo.
  3. En la lista desplegable, seleccione el síntoma o componente correspondiente al problema.
  4. Haga clic en Create Service Request.
    NOTA: Dell Technologies recomienda ejecutar los diagnósticos de SupportAssist (si corresponde). También puede optar por omitir los diagnósticos (si la opción está disponible). Sin embargo, es posible que deba ejecutar un diagnóstico de hardware más adelante para diagnosticar el problema y recibir soporte adicional.
  5. Ingrese los detalles en los siguientes campos del formulario y haga clic en Submit.
    • Operating System: sistema operativo instalado actualmente en su computadora personal Dell.
    • Issue details: proporcione una breve descripción del problema que está experimentando en su computadora personal Dell.
    • Attachment: adjunte capturas de pantalla o archivos de registro que puedan ayudar a nuestros representantes de soporte técnico a diagnosticar el problema.
    • Contact Information: proporcione su información de contacto actual. Esto ayuda a los representantes de Dell a realizar un seguimiento de manera eficiente.

Crear solicitud de servicio.
Figura 1: Animación de cómo crear una solicitud de soporte en línea (animación solo en inglés)


Preguntas frecuentes

Haga clic en las siguientes secciones para obtener más información. Como alternativa, haga clic en Mostrar todo u Ocultar todo para expandir o cerrar todas las secciones simultáneamente.

Los tipos de archivo que se permiten como adjuntos en la solicitud de servicio en línea son:
  • PDF
  • Hoja de cálculo de Microsoft Excel
  • Documento de Microsoft Word
  • BMP
  • JPG
  • TIFF
  • RAW
  • GIF
  • PNG
  • ZIP
  • 7z
El tamaño máximo de archivo compatible es de 15 MB.
Dell Technologies recomienda ejecutar los diagnósticos de hardware (cuando corresponda). Los resultados del diagnóstico ayudan a los representantes de Dell a diagnosticar problemas rápidamente y a ahorrar tiempo.
También puede optar por omitir los diagnósticos (si está disponible); sin embargo, es posible que deba ejecutar el diagnóstico más adelante para recibir soporte adicional.
Para revisar el historial de soporte de una computadora personal Dell:
  1. Navegue hasta la página Find Support Requests.
  2. Haga clic en Sign In e ingrese a su cuenta de Dell.
    Como alternativa, puede ingresar la etiqueta de servicio de la computadora personal Dell y la dirección de correo electrónico que se utiliza para crear la solicitud de servicio.
    O bien, haga clic en Detect PC para identificar su computadora personal Dell y siga las instrucciones en pantalla para instalar la aplicación SupportAssist. Consulte el artículo de la base de conocimientos de Dell Dell SupportAssist para obtener más información.
  3. Cambie el segundo menú desplegable a Filter by date created.
  4. Las solicitudes de servicio se muestran en el orden en que se crearon.

Additional Information


Soporte fuera de garantía ¿Fuera de garantía? No hay problema. Visite el sitio web Dell.com/support, ingrese su etiqueta de servicio de Dell y revise nuestras ofertas.

NOTA: Las ofertas solo están disponibles para los clientes de computadoras personales de EE. UU., Canadá, Reino Unido, Francia, Alemania, China y Japón. No se aplica para equipos de servidor y almacenamiento.

Article Properties


Affected Product
Data Center Infrastructure, Printers & Accessories, Projectors & Accessories, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Networking, Mobile Devices, Latitude Tablets, Surface, Venue, XPS Tablets, Thin Clients , Fixed Workstations ...
Last Published Date

28 Jul 2023

Version

9

Article Type

Solution