Avamar: Todas las máquinas virtuales aparecen atenuadas en la GUI de Avamar

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Symptoms

El cliente descubrió que todas las VM estaban atenuadas (posiblemente se puedan ver muy pocas VM, pero casi todas las VM están atenuadas) en la GUI y no se ha realizado ninguna eliminación de VM en vCenter.

El respaldo de cualquier máquina virtual en vCenter dará como resultado un respaldo fallido con el código 10005.

En el reinicio de la conexión de vCenter, se indicó OK, pero después de la actualización, se puede ver que la conexión se muestra inactiva.

Vaya a Administration en la GUI de Avamar, seleccione vcenter client y, a continuación, haga clic en edit client. Luego, haga clic en Aceptar y verá una ventana emergente que indica "No se pudo conectar a vCenter". 

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Utilice la misma cuenta en vCenter para iniciar sesión (no utilice la cuenta de administrador, ya que el cliente podría mezclarlas) y vCenter mostrará una credencial no válida

 

Cause

La cuenta de inicio de sesión estaba bloqueada o vencida, incluso si no se cambia la contraseña.

Resolution

Recomiende crear una nueva cuenta de vSphere o corregir el problema de permiso de la cuenta puede resolver el problema.

Affected Products

Avamar

Products

Avamar, Avamar Data Store Gen4
Article Properties
Article Number: 000052996
Article Type: Solution
Last Modified: 29 Jul 2025
Version:  4
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