Data Domain: Asignación de ranuras del módulo de I/O
Summary: En este artículo de la base de conocimientos, se proporciona orientación sobre cómo encontrar la asignación de ranuras para los sistemas Data Domain.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
¿Cómo determinar la asignación de ranuras soportada para tarjetas de E/S (también conocidas como módulo de I/O o SLIC) en un sistema Data Domain?
Cause
Según el modelo de Data Domain, cada modelo tiene reglas de ranura específicas que dictan qué tarjeta de E/S va a dónde.
Resolution
Consulte la Guía de hardware del modelo de Data Domain pertinente para determinar la asignación o asignación de ranuras del módulo de I/O.
- Una manera fácil de encontrar la Guía de hardware es buscar en el portal de soporte de Dell-EMC la "Guía <de hardware Model_no>",
por ejemplo, la Guía de hardware DD4200
. Ejemplo:
Esta es una captura de pantalla del mapa de ranuras 68/9300 de la guía de hardware pertinente:
- Una manera fácil de encontrar la Guía de hardware es buscar en el portal de soporte de Dell-EMC la "Guía <de hardware Model_no>",
por ejemplo, la Guía de hardware DD4200
. Ejemplo:
Esta es una captura de pantalla del mapa de ranuras 68/9300 de la guía de hardware pertinente:
Additional Information
Referencia:
Visión general del hardware de los sistemas Data Domain DD2200 y DD2500
Guía de hardware de Data Domain DD4200, DD4500 y DD7200
Guía de instalación y descripción general del hardware de los sistemas Data Domain DD6300, DD6800 y DD9300
Guía de instalación y descripción general del hardware de los sistemas Data Domain DD9500 y DD9800
Data Domain: Requisitos de memoria del sistema y configuraciones de almacenamiento expandido
Affected Products
Data DomainProducts
Data DomainArticle Properties
Article Number: 000056166
Article Type: Solution
Last Modified: 11 Oct 2024
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.