タイム ゾーン オプションが原因でDell Security Management Server Virtualのアップグレードが失敗する
Summary: この記事では、Dell Security Management Server Virtual(旧Dell Data Protection |Virtual Edition)は、特定のタイム ゾーン オプションが削除されているため失敗します。
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Not all product versions are identified in this article.
Symptoms
対象製品:
- Dell Security Management Server Virtual
- Dell Data Protection | Virtual Edition
影響を受けるバージョン:
- v9.10.x
Cause
v9.10.xサーバーのタイム ゾーンがv9.11サーバーの有効なタイム ゾーンではない場合、アップグレードは次のエラーで失敗します。

図1: (英語のみ)無効なタイム ゾーンの選択
Dell Security Management Server Virtual v9.11に存在しなくなったタイム ゾーン:
Pacific/Yap Poland Portugal ROC ROK Singapore Turkey UCT All-time zones that start with ‘US/’ UTC Universal W-SU WET Zulu
Resolution
Dell Security Management Server Virtual v9.11以降を再導入します。
v9.10.xサーバーで、v9.11サーバーのタイム ゾーンに一致するタイム ゾーンを選択します。
- [Basic Configuration]メニューから、[ Time Zone]を選択します。
- [タイム ゾーン]画面で、矢印キーを使用して タイム ゾーン を選択し、[ Enter]を選択します。
- タイム ゾーンの確認プロンプトで、 OKを選択します。
サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。
Additional Information
Videos
Affected Products
Dell EncryptionArticle Properties
Article Number: 000124092
Article Type: Solution
Last Modified: 07 May 2024
Version: 11
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