USB 3.0-poorten mogen niet worden gebruikt om een PBA-logbestand te maken voor probleemoplossing Dell Data Protection Enterprise Edition

Summary: Gebruik bij het vastleggen van het Pre-Boot Authentication (PBA)-logbestand voor probleemoplossing op een USB-flashstation niet de nieuwere USB 3.0-poorten.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Betreffende producten:

  • Dell Data Protection | Enterprise Edition

Betreffende versies:

  • v8.2 en ouder

Cause

USB 3.0-poorten worden niet ondersteund in Dell Data Protection | Enterprise Edition v8.2 en eerder.

Resolution

USB 3-poorten worden niet ondersteund in v8.2 of lager van de Preboot Authentication Engine. Als uw apparaat USB2-poorten heeft, gebruikt u dit om logboeken vast te leggen. Raadpleeg voor meer informatie over het vastleggen van logboeken: Logboekbestanden maken voor de Pre Boot Authentication-omgeving (PBA) van Dell Data Protection Self-Encrypting Drive\Dell Encryption Enterprise Self-Encrypting Drive Manager.


Als u contact wilt opnemen met support, raadpleegt u de internationale telefoonnummers voor support van Dell Data Security.
Ga naar TechDirect om online een aanvraag voor technische support te genereren.
Voor meer informatie over inzichten en hulpbronnen kunt u zich aanmelden bij het Dell Security Community Forum.

Affected Products

Dell Encryption
Article Properties
Article Number: 000125026
Article Type: Solution
Last Modified: 19 Jun 2024
Version:  9
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.