Dell Data Protection Virtual Edition Server v9.2가 도메인을 검색하지 못함

Summary: WebUI에서 도메인에 대한 설정을 열 때 "Failed to Retrieve Domain"이라는 메시지가 나타날 수 있습니다.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

영향을 받는 제품:

  • Dell Data Protection | Virtual Edition

영향을 받는 버전:

  • v9.2.215

오류 메시지
그림 1: (영어로만 제공) 오류 메시지

Cause

이 문제에 대한 알려진 원인은 두 가지입니다.

  • 도메인과 Dell Data Protection | Virtual Edition 간의 연결이 끊어졌습니다.
  • 도메인을 추가하는 데 사용된 계정의 비밀번호가 변경되었습니다.

Resolution

이 문제를 해결하려면 서버를 빌드 9.2.215에서 빌드 9.2.221 이상으로 업데이트하는 것이 좋습니다. 이렇게 하면 근본적인 문제에도 불구하고 도메인 구성 페이지에 액세스할 수 있도록 서버의 오류 처리 방식이 개선됩니다.

옵션이 없는 경우 원인을 해결하여 문제를 해결할 수 있습니다.

  • Dell Data Protection | Virtual Edition과 도메인 간의 연결이 끊어진 경우 연결 문제를 해결합니다.
  • WebUI에 도메인을 추가한 도메인 사용자의 비밀번호가 변경된 경우 해당 정보가 문서화되어 있으면 이전 비밀번호로 되돌릴 수 있습니다.

지원 부서에 문의하려면 Dell Data Security 국제 지원 전화번호를 참조하십시오.
온라인으로 기술 지원 요청을 생성하려면 TechDirect로 이동하십시오.
추가 정보 및 리소스를 보려면 Dell 보안 커뮤니티 포럼에 참여하십시오.

Affected Products

Dell Encryption
Article Properties
Article Number: 000126166
Article Type: Solution
Last Modified: 11 Apr 2024
Version:  8
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