Dell Data Protection Encryption 端點的 SED 在遠端管理主控台中顯示為「未受到保護」
Summary: 如果機器具有 Dell Data Protection |加密用戶端若已安裝自我加密磁碟機,且已啟用系統資料加密 (SDE) 原則,則在 Dell Enterprise Server 的遠端管理主控台中,端點的「端點保護狀態」會讀作「未受到保護」。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
受影響的產品:
- 戴爾數據保護 |自我加密磁碟機
Cause
這是因為 Dell Data Protection |加密用戶端的設計是在偵測到 SED 磁碟機時停用 SDE。當 Dell Data Protection |企業伺服器已將 SDE 設定為此機器的原則,裝置掃掠時間戳記未更新,且伺服器未設定 受保護 旗標。
Resolution
在遠端管理主控台中,此端點的所有其他狀態欄位都有正確的資訊,但 SDE 開始和結束掃掠時間欄位為 空白。
您可以在任何具有 Dell Data Protection |加密軟體用戶端,可判斷 SED 或 FVE 原則是否正在使用中以及是否正在套用。
當 Shield 可以正確套用 SDE 原則時,您會看到以下行:
CanApplySDE? - Yes (SED present = 0, FVE Provisioned = 0, FVE Decrypting = 0, Always Apply= 0, FVE Disks=0)
注意:如需在偵測到 SED 時啟用 SDE 原則的相關資訊,請參閱 如何在配備自我加密磁碟機的系統上為 Dell Encryption Enterprise 或 Dell Encryption Personal 啟用 SDE 加密。
如要聯絡支援部門,請參閱 Dell Data Security 國際支援電話號碼。
請前往 TechDirect,以線上產生技術支援要求。
如需更多深入見解與資源,請加入 Dell 安全性社群論壇。
Affected Products
Dell EncryptionArticle Properties
Article Number: 000129499
Article Type: Solution
Last Modified: 11 Apr 2024
Version: 8
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.