Dell™ Vostro 3070/3470/3670、Dell™ Inspiron 3470/3670、またはDell™ ChengMing3980のリスタート時に、システムがハング アップし、黒い画面が表示されることがある

Summary: 前述のVostro、Inspiron、ChengMingモデルで発生するハング アップまたは黒い画面の問題は、最新のBIOSアップデートにより解決されます。

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Symptoms

実行時にシステムがスリープから復帰すると、システムがハング アップし、リスタート時に黒い画面が表示されることがあります。  



 

Cause

この説明は、Dell™ Vostro 3070/3470/3670、Dell™ Inspiron 3470/3670、およびDell™ ChengMing3980モデルに適用されます。

Resolution

この問題は、シンプルなBIOSアップデートによって解決できます。最新バージョンは、お使いのシステムのDellサポートの 「ドライバーおよびダウンロード 」ページから入手できます。  ダウンロード ステップは簡単ですが、サポートが必要な場合は、このページでサポートを受けられます。

Affected Products

Inspiron 3470, Inspiron 3670, Vostro 3070, Vostro 3470, Vostro 3670
Article Properties
Article Number: 000147700
Article Type: Solution
Last Modified: 02 May 2026
Version:  5
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