PowerStore - UCSノード上のSANから起動

Summary: Cisco UCSサーバーでのSANセットアップからのPowerStore起動は、特定の条件下では実行できない場合があります。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

CISCO UCSノードでは、SANからの起動が不可能な場合があります。それ以外の場合、起動パフォーマンス/OSのインストールが非常に遅くなる可能性があります。

Cause

この問題は、PowerStoreの内部制限事項です。

Resolution

この問題は、PowerStore 2.0 Service Pack 1で解決されます。

Additional Information

次のオンライン ガイドでは、PowerStoreでSANからの起動を実装するための一般的な考慮事項について説明します。

https://www.dell.com/support/manuals/en-us/powerstore-500t/pwrstr-hcg/Consideration-for-Boot-from-SAN-with-PowerStore?guid=guid-edc46ee9-587f-459a-b1c7-e344fa25ced2&lang=en-us

次のCISCOガイドを使用して、考えられるパラメーターの回避策を調査および実装できます。

https://www.cisco.com/c/en/us/td/docs/unified_computing/ucs/ucs-manager/GUI-User-Guides/Storage-Mgmt/4-1/b_UCSM_GUI_Storage_Management_Guide_4_1/b_UCSM_GUI_Storage_Management_Guide_4_1_chapter_01001.html

Affected Products

PowerStore
Article Properties
Article Number: 000191262
Article Type: Solution
Last Modified: 03 Nov 2021
Version:  3
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