O botão Mudo dos fones de ouvido Bluetooth também silencia os alto-falantes do headset nos notebooks Latitude 5x30 e 5x40
Summary: Informações sobre fones de ouvido Bluetooth silenciando os alto-falantes do headset quando conectados a notebooks Latitude 5x30 e 5x40.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Ao usar o braço do microfone do headset bluetooth ou o botão de mudo em um headset bluetooth, os alto-falantes do headset ficam mudos.
Ao silenciar o microfone do headset bluetooth, o aplicativo de conferência não reconhecerá a ação e ainda será exibido como desativado.
Afetado:
- Todos os fones de ouvido Bluetooth: o problema ocorre apenas quando o headset está conectado por Bluetooth.
- Windows 10 e 11 com driver de áudio Realtek versão 6.0.9472.1.
- Microsoft Teams e Zoom (outros aplicativos de conferência também devem ser afetados).
Cause
Esse problema ocorre devido a um ID gráfico inadequado quando o mudo é aplicado.
Resolution
Atualizar o driver de áudio Realtek
Para resolver esse problema, atualize o driver de áudio Realtek para as versões listadas abaixo ou mais recentes no site do Suporte Dell.
| Modelo afetado | Versão do driver com correção |
|---|---|
| Latitude 5330 | 6.0.9509.1, A72 |
| Latitude 5430 | |
| Latitude 5530 | |
| Latitude 5340 | 6.0.9514.1, A02 |
| Latitude 5440 | |
| Latitude 5540 |
Affected Products
Latitude 5330, Latitude 5340, Latitude 5440, Latitude 5530, Latitude 5540, Latitude 5430Article Properties
Article Number: 000215611
Article Type: Solution
Last Modified: 05 May 2025
Version: 9
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.