Knappen til at slå lyden fra for Bluetooth-headset slår også headsethøjttalerne fra på bærbare Latitude 5x30- og 5x40-pc'er
Summary: Oplysninger om Bluetooth-headsets lydløs headsethøjttalere, når de er tilsluttet bærbare Latitude 5 x 30- og 5 x 40-pc'er.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Når du bruger et Bluetooth-headsets mikrofonarm eller mute-knappen på et Bluetooth-headset, bliver headsettets højttalere slået fra.
Når mikrofonen til Bluetooth-headsettet slås fra, genkender konferenceprogrammet ikke handlingen og vises stadig som slået til.
Påvirket:
- Alle Bluetooth-headset - Problemet opstår kun, når headsettet er tilsluttet via Bluetooth.
- Windows 10 og 11 med Realtek-lyddriver version 6.0.9472.1.
- Microsoft Teams og Zoom (andre konferenceapplikationer forventes også at blive påvirket).
Cause
Dette problem opstår på grund af et forkert graf-id, når lydløs anvendes.
Resolution
Opdater Realtek-lyddriveren
Du kan løse dette problem ved at opdatere Realtek-lyddriveren til nedenstående versioner eller nyere fra Dells supportwebsted.
| Berørt model | Driverversion med Fix |
|---|---|
| Latitude 5330 | 6.0.9509.1, A72 |
| Latitude 5430 | |
| Latitude 5530 | |
| Latitude 5340 | 6.0.9514.1, A02 |
| Latitude 5440 | |
| Latitude 5540 |
Affected Products
Latitude 5330, Latitude 5340, Latitude 5440, Latitude 5530, Latitude 5540, Latitude 5430Article Properties
Article Number: 000215611
Article Type: Solution
Last Modified: 05 May 2025
Version: 9
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.