Avamar: Gen 5a-Speicher-Controller-Fehler EventID 52806
Summary: Auf einem Speicher-Controller ist ein Fehler aufgetreten. Verwenden Sie die folgende Tabelle, um den richtigen Aktionsplan zu erfahren.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Eine Meldung, die sich auf die EventID 52806 bezieht, wird möglicherweise in der mccli-Ereignisanzeige, auf der AUI-Ereignisseite (Avamar User Interface) oder in /var/log/messages angezeigt.
Cause
Es gibt mehrere Ursachen, die unten aufgeführt sind.
Resolution
Verwenden Sie die folgende Tabelle, um die MessageID und die empfohlene Maßnahme zu finden.
| STOR006 | Detaillierte Beschreibung: Der Vorgang wurde aufgrund eines Problems mit dem Management-Controller (entweder dem iDRAC oder dem Chassis Management Controller-CMC), der den Speicher verwaltet, nicht abgeschlossen. Empfohlene Antwortaktion: Wiederholen Sie den Vorgang. Wenn das Problem weiterhin bestehen bleibt, wenden Sie sich an Ihren Dienstanbieter. |
|---|---|
| STOR007 |
Detaillierte Beschreibung: Der Vorgang wurde aufgrund von unzureichendem Speicherplatz auf dem Verwaltungscontroller (entweder dem iDRAC oder dem Chassis Management Controller-CMC), der den Speicher verwaltet, nicht abgeschlossen. Empfohlene Antwortaktion: Wiederholen Sie den Vorgang. Wenn das Problem weiterhin bestehen bleibt, wenden Sie sich an Ihren Dienstanbieter. |
| STOR009 |
Detaillierte Beschreibung: Das physische Laufwerk hat keine gültige Festplatte für den Vorgang identifiziert. Empfohlene Antwortaktion: Stellen Sie eine kompatible Festplatte mit dem Vorgang bereit. |
| STOR0101 | Detaillierte Beschreibung: Es sind keine RAID-Controller-Daten anzuzeigen. Das System ist ausgeschaltet, es ist kein RAID-Controller im System vorhanden oder der RAID-Controller ist nicht mit dem System verbunden. Empfohlene Antwortaktion: Überprüfen Sie, ob der Server mit Strom versorgt wird, ein RAID-Controller verfügbar ist und ob ein RAID-Controller mit dem System verbunden ist. |
| STOR0102 | Detaillierte Beschreibung: Es sind keine Akkudaten anzuzeigen. Das System ist ausgeschaltet, Akkus sind nicht im System vorhanden, Akkus sind nicht mit dem RAID-Controller verbunden oder die Akkus sind erschöpft. Empfohlene Antwortaktion: Überprüfen Sie, ob der Server mit Strom versorgt wird, Akkus verfügbar sind und die Akkus an den RAID-Controller angeschlossen sind. |
| STOR0103 |
Detaillierte Beschreibung: Es sind keine Festplattendaten anzuzeigen. Das System ist ausgeschaltet, Festplatten sind nicht im System vorhanden oder Festplatten sind nicht mit dem Gehäuse oder der Rückwandplatine verbunden. Empfohlene Antwortaktion: Überprüfen Sie, ob der Server mit Strom versorgt wird, Festplatten verfügbar sind und Festplatten an das Gehäuse oder die Rückwandplatine angeschlossen sind. |
| STOR0104 | Detaillierte Beschreibung: Es sind keine Daten des virtuellen Laufwerks anzuzeigen. Das System ist ausgeschaltet, Festplatten sind nicht auf dem System vorhanden oder virtuelle Laufwerke werden nicht erstellt. Empfohlene Antwortaktion: Überprüfen Sie, ob der Server mit Strom versorgt wird, Festplatten verfügbar sind und virtuelle Laufwerke erstellt werden. |
| STOR0105 | Detaillierte Beschreibung: Es sind keine Gehäusedaten anzuzeigen. Das System ist ausgeschaltet, Gehäuse sind nicht im System vorhanden oder Gehäuse sind nicht mit den RAID-Controllern verbunden. Empfohlene Antwortaktion: Überprüfen Sie, ob der Server mit Strom versorgt wird, ob Gehäuse verfügbar sind und Gehäuse mit den RAID-Controllern verbunden sind. |
| STOR0106 | Detaillierte Beschreibung: Es sind keine Lüfterdaten anzuzeigen. Das System ist ausgeschaltet, es sind keine Lüftergehäuse im System vorhanden oder die Lüfter sind nicht mit den Gehäusen verbunden. Empfohlene Antwortaktion: Überprüfen Sie, ob der Server mit Strom versorgt wird, der Gehäuse-Lüfter verfügbar ist und der Lüfter an das Gehäuse angeschlossen ist. |
| STOR0109 |
Detaillierte Beschreibung: Es sind keine Netzteildaten anzuzeigen. Das System ist ausgeschaltet, es ist kein Netzteil im System vorhanden oder das Netzteil ist nicht mit dem Gehäuse verbunden. Empfohlene Antwortaktion: Überprüfen Sie, ob der Server mit Strom versorgt wird, das Netzteil des Gehäuses verfügbar ist und das Netzteil an das Gehäuse angeschlossen ist. |
Affected Products
Avamar Data Store Gen5AArticle Properties
Article Number: 000220599
Article Type: Solution
Last Modified: 14 Nov 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.