Utilisateur de Dell Device Management Console (DDMC) bloqué dans la création d’un compte client
Summary: Informations sur un nouvel utilisateur configurant un compte client dans Dell Device Management Console (DDMC).
Symptoms
Lorsque le nouvel utilisateur intègre DDMC, un écran l’informe d’un client existant avec son domaine avec une option de rejointion. Lorsqu’ils choisissent de rejoindre le client, un écran les informe qu’un e-mail a été envoyé à leur administrateur informatique pour rejoindre le client existant.
DDMC envoie l’e-mail, mais n’affiche pas l’adresse cible de l’e-mail.
Cause
Un compte existe déjà en utilisant le domaine.
Resolution
Utilisateur de la console de gestion des périphériques Dell
L’utilisateur DDMC peut demander aux administrateurs informatiques de sa société si un utilisateur a déjà configuré un compte dans DDMC. Si l’utilisateur ne parvient pas à localiser l’administrateur existant, il peut contacter Dell pour obtenir de l’aide.
Pour plus d’informations sur la console de gestion des appareils Dell, consultez le Guide de l’administrateur informatique pour les ordinateurs 4G/5G.