Utilisateur de Dell Device Management Console (DDMC) bloqué dans la création d’un compte client

Summary: Informations sur un nouvel utilisateur configurant un compte client dans Dell Device Management Console (DDMC).

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Lorsque le nouvel utilisateur intègre DDMC, un écran l’informe d’un client existant avec son domaine avec une option de rejointion. Lorsqu’ils choisissent de rejoindre le client, un écran les informe qu’un e-mail a été envoyé à leur administrateur informatique pour rejoindre le client existant.

DDMC envoie l’e-mail, mais n’affiche pas l’adresse cible de l’e-mail.

Cause

Un compte existe déjà en utilisant le domaine.

Resolution

Utilisateur de la console de gestion des périphériques Dell

L’utilisateur DDMC peut demander aux administrateurs informatiques de sa société si un utilisateur a déjà configuré un compte dans DDMC. Si l’utilisateur ne parvient pas à localiser l’administrateur existant, il peut contacter Dell pour obtenir de l’aide.

Pour plus d’informations sur la console de gestion des appareils Dell, consultez le Guide de l’administrateur informatique pour les ordinateurs 4G/5G.

Retour au début

Affected Products

Dell Pro Max 16 Plus MB16250, Dell Pro Max 18 Plus MB18250, Dell Pro Max 16 MC16250, Dell Pro 13 Premium PA13250, Dell Pro 14 Premium PA14250, Dell Pro 13 Plus PB13250, Dell Pro 13 Plus PB13255, Dell Pro 14 Plus PB14250, Dell Pro 14 Plus PB14255 , Dell Pro 16 Plus PB16250, Dell Pro 16 Plus PB16255, Dell Pro Rugged 10 Tablet RA00260, Dell Pro Rugged 12 Tablet RA02260, Dell Pro Rugged 13 RA13250, Dell Pro Rugged 14 RB14250, Dell Pro Smart Dock SD25, Dell Pro Thunderbolt 4 Smart Dock SD25TB4, Dell Pro Thunderbolt 5 Smart Dock SD25TB5, Dell Device Management Console, Latitude 7030 Rugged Extreme Tablet, Latitude 7230 Rugged Extreme Tablet, Latitude 7350 Detachable, Latitude 7455 ...
Article Properties
Article Number: 000347916
Article Type: Solution
Last Modified: 23 May 2026
Version:  7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.