Data Domain : Problèmes d’accès au partage CIFS après modification du mot de passe
Summary: Cet article explique comment restaurer l’accès au partage CIFS sur les systèmes Data Domain après avoir modifié un mot de passe système. Il fournit des étapes pour effacer les informations d’identification mises en cache et vous reconnecter à l’aide d’informations d’identification mises à jour. ...
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Symptoms
- L’accès au partage CIFS échoue après la modification d’un mot de passe système.
- Les tentatives de reconnexion entraînent des erreurs d’authentification.
- La création de partages de test ou la vérification de la configuration CIFS ne résout pas le problème.

Cause
Windows conserve les anciennes informations d’identification de session CIFS dans son cache. Une fois le mot de passe modifié, ces sessions mises en cache empêchent l’authentification réussie avec les informations d’identification mises à jour.
Resolution
-
Ouvrez une invite de commande
- Recherchez CMD dans le menu Démarrer et ouvrez-le.
-
Vérifier les connexions CIFS existantes
- Exécutez la commande suivante :
net use
- Exécutez la commande suivante :
-
Supprimer toutes les connexions mises en cache
- Exécutez la commande suivante :
net use * /delete - Confirmez en tapant Y lorsque vous y êtes invité.
- Exécutez la commande suivante :
-
Reconnectez-vous au partage CIFS
- Utilisez les informations d’identification mises à jour pour vous reconnecter.
- L’accès devrait maintenant réussir.
Exemple :

Additional Information
Ressources supplémentaires : Data Domain : Dépannage des problèmes d’autorisation CIFS
Affected Products
Data DomainArticle Properties
Article Number: 000354041
Article Type: Solution
Last Modified: 19 Nov 2025
Version: 1
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