Data Domain: Problemer med CIFS-delt adgang efter ændring af adgangskode
Summary: Denne artikel beskriver, hvordan du gendanner CIFS-delingsadgang på Data Domain-systemer efter ændring af en systemadgangskode. Den indeholder trin til at rydde cachelagrede legitimationsoplysninger og oprette forbindelse igen ved hjælp af opdaterede legitimationsoplysninger. ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
- CIFS-delingsadgang mislykkes efter ændring af en systemadgangskode.
- Forsøg på at genoprette forbindelsen resulterer i godkendelsesfejl.
- Oprettelse af testshares eller kontrol af CIFS-konfigurationen løser ikke problemet.

Cause
Windows bevarer gamle CIFS-sessionslegitimationsoplysninger i cachen. Når adgangskoden ændres, forhindrer disse cachelagrede sessioner vellykket godkendelse med de opdaterede legitimationsoplysninger.
Resolution
-
Åbn kommandoprompt
- Søg efter CMD i Start-menuen, og åbn den.
-
Kontroller eksisterende CIFS-forbindelser
- Kør:
net use
- Kør:
-
Slet alle cachelagrede forbindelser
- Kør:
net use * /delete - Bekræft ved at skrive Y , når du bliver bedt om det.
- Kør:
-
Opret forbindelse til CIFS-deling igen
- Brug de opdaterede legitimationsoplysninger til at oprette forbindelse igen.
- Adgang skulle nu lykkes.
Eksempel:

Additional Information
Yderligere ressource: Data Domain: Fejlfinding af problemer med CIFS-tilladelser
Affected Products
Data DomainArticle Properties
Article Number: 000354041
Article Type: Solution
Last Modified: 19 Nov 2025
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.