Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Restauration de la barre des tâches Windows et du bouton Démarrer s’ils ont disparu

Summary: Cet article peut aider les utilisateurs à restaurer la barre des tâches Microsoft Windows ainsi que le bouton Démarrer s’ils ont disparu de l’écran.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

La barre des tâches Windows contenant le bouton Démarrer peut être masquée. Pour restaurer la barre des tâches Windows, utilisez l’une des méthodes suivantes.

Cause

Aucune information sur la cause n'est disponible.

 

Resolution

  1. Déplacez le curseur de la souris sur le bord de l’écran, au dernier emplacement de la barre des tâches Windows.
    Une ligne grise fine doit s’afficher le long du bord de l’écran, au dernier emplacement de la barre des tâches Windows. 
  2. Lorsque le curseur se transforme en flèche fine pointant à partir de ce bord, maintenez le bouton gauche de la souris enfoncé et faites glisser le curseur depuis ce bord. Cela permet à l’utilisateur de faire glisser la barre des tâches Windows jusqu’à la taille souhaitée.

Le démarrage en mode sans échec et le retour à Windows normaux permettent de réactiver la barre des tâches Windows

Pour plus d’informations, reportez-vous à l’article de la base de connaissances Dell Démarrage en mode sans échec sous Windows 11 ou Windows 10 .


Pour plus d’informations, voir l’article Microsoft Résoudre les problèmes liés au menu Démarrer. Ce lien hypertexte renvoie à un site Web extérieur à Dell Technologies.

Additional Information

Articles recommandés

Voici quelques articles recommandés sur ce sujet qui peuvent vous intéresser.

Article Properties


Affected Product

Operating Systems

Last Published Date

03 Jan 2024

Version

13

Article Type

Solution