Støjdæmpningskvaliteten er dårlig under konferenceopkald ved hjælp af et headset

Summary: Denne artikel indeholder oplysninger om VoIP-telefonmøder (Voice over Internet Protocol) og klager over at høre ekstern støj eller uønsket lyd, mens du bruger et USB-, Bluetooth- (BT) eller 3,5 mm headset. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Berørte platforme:

  • OptiPlex Micro Plus 7010
  • OptiPlex 7010 mikro-pc
  • OptiPlex-tower 7010
  • Precision 3260

I VoIP-konferenceopkald (f.eks. Microsoft Teams-opkald) har slutbrugere klaget over at høre ekstern støj eller uønsket lyd, forstyrre VoIP-oplevelsen og forringe talekvaliteten.

Cause

USB- og BT-headset: Waves-lydforbedring er i konflikt med støjreduktionsfunktionen fra USB- og BT-headset. Den nyeste lyddriver fjerner Waves-lydforbedring og løser problemet.

  • Waves APO (gammel) lydeffekt anvendt på ekstern digital slutpunktsenhed (USB-headset), påvirker lydforbedringen også støj og baggrundsvokal.
  • Waves APO (ny) har deaktiveret lydforbedringen på digitale lydenheder i slutpunktet (ingen lydforbedring på disse enheder).

For 3,5 mm headset: Waves-lydforbedring kan være i konflikt med støjreduktionsfunktionen fra 3,5 mm-headsettet.

Resolution

USB- og BT-headset: Opdater lyddriveren til den nyeste version, som er pakket Waves APO med fjernelse af digital end-point device (USB / BT) effekt fra versionen og derefter. Og alle D13.5-lyddrivere anvendes på ændringen, når de frigives.

  • D13 Luxor Wave APO-version: v.12.2.0.846, som blev udgivet i marts 2024.
  • D13.5 Luxor MLK Wave APO-version: v.13.2.0.15648, som blev udgivet i februar 2024.

Affected Products

OptiPlex Tower 7010, OptiPlex Micro 7010, OptiPlex Micro Plus 7010, Precision 3260 Compact
Article Properties
Article Number: 000240583
Article Type: Solution
Last Modified: 08 Apr 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.