Data Domain: Solución de problemas de alertas de fuentes de alimentación
Resumen: En este artículo, se describe cómo identificar y resolver alertas de fuente de alimentación (PSU) en sistemas Data Domain. Se explican los indicadores de estado de la PSU, los métodos de verificación mediante la CLI y la interfaz de usuario, y los pasos recomendados para la solución de problemas. ...
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Instrucciones
Síntomas
- Alerta de PSU informada en PowerProtect DD System Manager (UI) o CLI, por ejemplo
ENVIRONMENT-00003ENVIRONMENT-00065
- El estado del sistema muestra Degraded
AutosupportLos registros indican problemas de PSU- El estado de la PSU aparece como Sin alimentación, Ausente, Fallido, Defectuoso o No disponible
- Informes de PSU
AC is pass, DC is fail - Informes de PSU
AC is fail, DC is fail
Causa
Una o más de las siguientes condiciones pueden activar las alertas de la PSU:
| Status | Descripción |
|---|---|
| OK | La fuente de alimentación tiene alimentación de CA y funciona correctamente. |
| Degradado |
Una de las fuentes de alimentación no tiene salida. Razones posibles:
|
| Sin alimentación |
La fuente de alimentación perdió la alimentación de CA. Razones posibles:
|
| Ausente |
La PSU no está físicamente presente o no está disponible en la ranura. Razones posibles:
|
| Fallido | La fuente de alimentación no está bien. |
| Defectuoso | La fuente de alimentación no está bien. |
| No disponible | Esto puede ser un problema con el estado de informe de la PSU. Reinicie Data Domain. Si el problema persiste, comuníquese con el soporte de Dell. |
| La CA es aprobada y la CC es fallida. | El módulo de fuente de alimentación falló y se debe reemplazar. |
| La CA falla, la CC falla. | La fuente de alimentación de entrada no está disponible. (Compruebe la PDU o la fuente de alimentación). |
Solución
Paso 1: Verifique el estado de la PSU.
Uso de la CLI
- Conéctese al sistema Data Domain mediante SSH, Telnet o la consola serial.
- Ejecute los siguientes comandos:
# alerts show current # enclosure show all
Uso de la interfaz de usuario web
- Abra un navegador e ingrese el nombre de host o la dirección IP del sistema.
- Inicie sesión en PowerProtect DD System Manager.
- Vaya a:
- Alertas de > estado > Alertas actuales
- Hardware > Chasis para obtener información detallada sobre el estado de la PSU
- Para obtener más confirmación, dentro de la interfaz de usuario, haga clic en Hardware>Chassis
Paso 2: Solucione problemas de alerta de PSU.
- Asegúrese de que todos los cables de alimentación estén bien conectados en ambos extremos.
- Verifique que la fuente de alimentación (UPS, PDU, etc.) sea estable y tenga capacidad suficiente.
- Compruebe si las actividades de mantenimiento recientes pueden haber activado la alerta.
- Si la alerta persiste, comuníquese con el soporte de Dell.
Información adicional
Productos afectados
Data DomainProductos
Data Domain, Data Domain Deduplication Storage SystemsPropiedades del artículo
Número del artículo: 000010794
Tipo de artículo: How To
Última modificación: 13 mar 2026
Versión: 15
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.