Avamar Gen4T hardware > > código de síntoma 52728-HW_RESUPD_CHASSIS_ERR_G4T
Resumen: En este artículo, se proporciona una solución para el > de hardware de Gen4T > código de síntoma 52728-HW_RESUPD_CHASSIS_ERR_G4T
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
El resume_updater verifica y valida la configuración de reanudación de Gen4T en el inicio, así como en todos los días.
El siguiente error aparecerá en la Avamar MCGUI.
Se puede generar un DialHome SR que contiene los siguientes errores: código de
síntoma 52728
nombre de evento: HW_RESUPD_CHASSIS_ERR_G4T
El siguiente error aparecerá en la Avamar MCGUI.
Se puede generar un DialHome SR que contiene los siguientes errores: código de
síntoma 52728
nombre de evento: HW_RESUPD_CHASSIS_ERR_G4T
Causa
Es posible que el IPMI y los servicios superpuestos no se ejecuten en el nodo.
Resolución
1. Inicie sesión en el nodo en cuestión como raíz.
1,2. Verificar el estado de ambos servicios
3. Reiniciar ambos servicios
Cree una solicitud de soporte para investigar y validar la configuración si los pasos anteriores no resuelven el problema.
1,2. Verificar el estado de ambos servicios
servicio estado de IPMI servicio estado de
supervisión
supervisión
3. Reiniciar ambos servicios
servicio de inicio de IPMI del servicio
iniciar
iniciar
Cree una solicitud de soporte para investigar y validar la configuración si los pasos anteriores no resuelven el problema.
Productos afectados
AvamarProductos
Avamar, Avamar Data Store Gen4TPropiedades del artículo
Número del artículo: 000049824
Tipo de artículo: Solution
Última modificación: 17 abr 2026
Versión: 6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.