Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Dell Bilgisayarınızda veya Tabletinizde Donanım Sorunlarını Tanılamak ve Çözmek için Dell Tanılama Araçları

Resumen: Dell Tanılama Araçları

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Dell bilgisayarınız veya tabletiniz düzgün çalışmıyorsa olası bir donanım sorununu belirlemenize yardımcı olmak için tanılama yardımcı programları kullanılabilir.

Dell bilgisayarınızın veya tabletinizin tanılama bilgilerine erişmenin üç yolu vardır. Tanılama bilgilerine erişmek için kullandığınız yöntem muhtemelen bilgisayarınızın durumuna bağlı olarak değişiklik gösterir. Aşağıdaki seçeneklere bakın.

  • SupportAssist uygulaması, Dell fabrikasından gönderilen tüm Windows bilgisayarlara önceden yüklenmiştir. SupportAssist yüklendiğinde internete erişemeseniz bile bilgisayar işletim sistemine önyüklendiğinde tanılamayı çalıştırabilirsiniz.
    Daha fazla bilgi için SupportAssist'i Kullanarak Tanılama Testi Çalıştırma başlıklı Dell Knowledge Base makalesine bakın.
Not: Donanım hata kodlarını kontrol etmek için Dell Ticari ve Tüketici ürünlerinde hata kodları makalesine başvurun.
  • Dell bilgisayardaki yerleşik önyükleme öncesi tanılama testi, bir donanım sorunu olup olmadığını belirlemeye yardımcı olmak için bilgisayar işletim sistemine önyükleme yapamadığında tanılama çalıştırmanıza olanak tanır.
    Daha fazla bilgi için Dell Bilgisayarda Önyükleme Öncesi Tanılama Testi Çalıştırma başlıklı Dell Knowledge Base makalesine bakın.
  • Dell'in çevrimiçi tanılama testi; bilgisayarda sorunlar olup olmadığını taramanıza olanak sağlar, sorun giderme adımları önerir, otomatik düzeltmeler alır ve gerektiğinde yedek parça sipariş etmenize yardımcı olur.
    Daha fazla bilgi için Dell Çevrimiçi Tanılama Testi Çalıştırma başlıklı Dell Knowledge Base makalesine bakın.

Causa

Neden bilgisi mevcut değildir.

Resolución

Çözüm bilgisi mevcut değildir.

Propiedades del artículo


Producto comprometido
Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, PowerEdge, Legacy Server Models, Latitude Tablets, Surface, Venue , XPS Tablets, Fixed Workstations, Mobile Workstations ...
Fecha de la última publicación

03 mar 2023

Versión

10

Tipo de artículo

Solution