PowerProtect: Cloud Snapshot Manager: la restauración entre cuentas falla si AMI no está suscrita en la cuenta de destino de destino
Resumen: Cuando una VM de origen se basa en una AMI suscrita desde Amazon Marketplace, la restauración entre cuentas desde PowerProtect Cloud Snapshot Manager (CSM) fallará si la cuenta de destino no tiene una suscripción activa para la AMI deseada que se utiliza en la cuenta de destino de restauración. ...
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Síntomas
Se informa el siguiente tipo de error para una restauración de máquina entre cuentas:
Se debe informar el siguiente tipo de error:
"Error: No se pudo comprobar el estado del volumen en AWS después de 60 intentos"
Para verificar el problema, intente restaurar la máquina solo con el disco raíz seleccionado en las opciones de restauración avanzada de CSM.
Se debe informar el siguiente tipo de error:
"Error: Para utilizar este producto de AWS Marketplace, debe aceptar los términos y suscribirse. Para hacerlo, visite https://aws.amazon.com/marketplace/pp?sku=selectedsku Código de error: 1016"
Causa
La cuenta restore-destination no tiene una suscripción activa de AWS Marketplace para la AMI que se selecciona para restaurar la instancia.
Resolución
Active una suscripción para la AMI deseada y, a continuación, vuelva a intentar la operación de restauración entre cuentas.
Productos afectados
Data Protection, Cloud Backup & Protection, Cloud Snapshot Manager, PowerProtect Cloud SnapshotPropiedades del artículo
Número del artículo: 000199116
Tipo de artículo: Solution
Última modificación: 09 oct 2024
Versión: 2
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