Data Domain: "AC LOST" informado en DD6400, DD6900, DD9400 y DD9900

Resumen: Este problema afecta a los modelos DD6400, DD6900, DD9400 y DD9900 de Data Domain con las versiones de software 7.2.0.100, 7.7.3 y 7.9, en los que el estado de la fuente de alimentación se muestra incorrectamente como CA perdida debido a un error de análisis en el servicio de monitoreo de la plataforma de hardware de DDOS. ...

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

SE APLICA A

  • Data Domain DD6400/6900/9400/9900.
  • Versiones de software 7.2.0.100, 7.7.3 y 7.9.

SÍNTOMAS:

  1. Esto afecta SOLO a la "unidad principal" de DD: las PSU del gabinete de discos conectados no se ven afectadas.
  2. DDCLI (SSH) o soporte automático:
    enclosure show all
    y
    enclosure show powersupply
    Las salidas muestran la fuente de alimentación PERDIDA de CA:
sysadmin@localhost# enclosure show powersupply
This command may take up to a minute to complete. Please wait...
Enclosure   Description      Status
---------   --------------   -------
1           Power Supply 1   AC LOST
1           Power Supply 2   AC LOST
2           Power module A   OK
2           Power module B   OK
3           Power module A   OK
3           Power module B   OK
4           Power module A   OK
4           Power module B   OK
5           Power module A   OK
5           Power module B   OK
6           Power module A   OK
6           Power module B   OK
Enclosure Show All
------------------
This command may take up to a minute to complete. Please wait...
Enclosure 1
        Fans
                Description         Level    Status
                -----------------   ------   ------
                System Board Fan1   medium   OK
                System Board Fan2   medium   OK
                System Board Fan3   medium   OK
                System Board Fan4   medium   OK
                System Board Fan5   medium   OK
                System Board Fan6   medium   OK
                -----------------   ------   ------
        Temperature
                Description                 C/F      Status
                -------------------------   ------   ------
                CPU1 Temp                   42/108   OK
                CPU2 Temp                   38/100   OK
                System Board Inlet Temp     25/77    OK
                System Board Exhaust Temp   39/102   OK
                -------------------------   ------   ------
        Power Supply
                Description      Status
                --------------   -------
                Power Supply 1   AC LOST           <<<<<<
                Power Supply 2   AC LOST           <<<<<<
                --------------   -------
        3. En la pantalla "Hardware ->Chasis" de la interfaz de usuario web (HTTPS), > se muestra el estado de los dos módulos de alimentación con pérdida de CA.

Causa

El servicio subyacente de monitoreo de la plataforma de hardware DDOS (Platmon) analizó incorrectamente la entrada de alimentación de 'xx0' voltios.
Esto da como resultado el estado "AC LOST" informado erróneamente.

Resolución

NO reemplace una PSU con estos síntomas.

No hay una solución alternativa inmediata, ya que este problema solo se limita a "Mostrar incorrectamente" sin impacto funcional.

Actualice a la versión fija de DDOS (DDOS-7.7.4.0, DDOS-7.9.0.005, DDOS-7.9.0.10, DDOS-7.11.0.0 o posterior).

 

Productos afectados

Data Domain, PowerProtect Data Protection Appliance, Data Domain, Data Domain Deduplication Storage Systems, DD OS 7.9, DD6400 Appliance, DD6900 Appliance, DD9400 Appliance, DD9900 Appliance, Integrated Data Protection Appliance Family , PowerProtect Data Protection Hardware ...
Propiedades del artículo
Número del artículo: 000204000
Tipo de artículo: Solution
Última modificación: 15 may 2026
Versión:  13
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.