Data Protection Advisor (DPA): DPA no informó respaldos fallidos de NetWorker
Resumen: Data Protection Advisor (DPA): DPA no informó respaldos fallidos de NetWorker
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Después de actualizar el agente DPA que se utiliza para recopilar información del trabajo de respaldo de NetWorker a una de las siguientes versiones, no se recopilan los trabajos de respaldo fallidos:
Data Protection Advisor 19.2 parche b30 o b33
Data Protection Advisor 19.1 parche b85 o b88
Data Protection Advisor 18.2 parche b96
Los trabajos de respaldo fallidos de NetWorker no se observan en los informes de DPA después de actualizar el agente.
Causa
Se trata de un error/fallo conocido en Data Protection Advisor.
Resolución
Se resolvió en Data Protection Advisor 18.2.0 parche b98 y versiones posteriores.
Se resolvió en Data Protection Advisor 19.1.0 parche b90 y versiones posteriores.
Se resolvió en Data Protection Advisor 19.2.0 parche b38 y versiones posteriores.
El parche está disponible a través del soporte técnico de Dell EMC.
Comuníquese con el soporte técnico de Dell EMC para obtener más detalles o información.
Se resolvió en Data Protection Advisor 19.1.0 parche b90 y versiones posteriores.
Se resolvió en Data Protection Advisor 19.2.0 parche b38 y versiones posteriores.
El parche está disponible a través del soporte técnico de Dell EMC.
Comuníquese con el soporte técnico de Dell EMC para obtener más detalles o información.
Productos afectados
Data Protection AdvisorProductos
Data Protection AdvisorPropiedades del artículo
Número del artículo: 000078614
Tipo de artículo: Solution
Última modificación: 18 abr 2026
Versión: 5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.