Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Dowiedz się, jak pobrać i zainstalować aplikację Skype na komputerze osobistym firmy Dell

Resumen: Znajdź szczegółową instrukcję instalacji oprogramowania Skype w systemie operacyjnym Windows na komputerze osobistym firmy Dell.

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Spis treści:

  1. Co jest potrzebne?
  2. Jakie są wymagania aplikacji Skype?
  3. Jak pobrać najnowszą wersję aplikacji Skype?
  4. Rozpoczęcie pracy w aplikacji Skype
  5. Często zadawane pytania dotyczące aplikacji Skype

Co jest potrzebne:

  • Połączenie szerokopasmowe/internetowe.
  • Mikrofon i głośniki lub zestaw słuchawkowy.
  • Kamera internetowa.


Powrót do góry

Jakie są wymagania aplikacji Skype?

  1. Przejdź na stronę Jakie są wymagania systemowe aplikacji Skype?
  2. Wybierz rozwijaną sekcję dla Twojego systemu operacyjnego.


Powrót do góry

Jak pobrać najnowszą wersję aplikacji Skype?

  • Przejdź na stronę „Jakie są wymagania systemowe aplikacji Skype?”.
    1. Wybierz opcję Zaktualizuj do najnowszej wersji aplikacji Skype.

      Wykonaj jedną z następujących czynności:

      • Użyj menu rozwijanego na niebieskim pasku w sekcji Skype dla komputerów stacjonarnych, aby wybrać system operacyjny zainstalowany na komputerze.
        Uwaga: Po wybraniu opcji Pobierz aplikację Skype dla systemu Windows 10 i 11 nastąpi przekierowanie do sklepu Microsoft Store.
        1. Zostanie pobrany plik aplikacji Skype.
        2. Korzystając z wbudowanego eksploratora plików, przejdź do lokalizacji, w której zapisano pobrany plik.
        3. Uruchom plik, a następnie postępuj zgodnie z instrukcjami wyświetlanymi na ekranie, aby ukończyć proces instalacji.
      • W sekcji Skype na urządzenia mobilne wybierz sklep Apple App Store lub Google Play, a następnie postępuj zgodnie z wyświetlanymi instrukcjami, aby ukończyć proces instalacji.


     
  • Przejdź na stronę Pobierz aplikację Skype.

    Wykonaj jedną z następujących czynności:

    • Użyj menu rozwijanego na niebieskim pasku w sekcji Skype dla komputerów stacjonarnych, aby wybrać system operacyjny zainstalowany na komputerze.
      Uwaga: Po wybraniu opcji Pobierz aplikację Skype dla systemu Windows 10 i 11 nastąpi przekierowanie do sklepu Microsoft Store.
      1. Zostanie pobrany plik aplikacji Skype.
      2. Korzystając z wbudowanego eksploratora plików, przejdź do lokalizacji, w której zapisano pobrany plik.
      3. Uruchom plik, a następnie postępuj zgodnie z instrukcjami wyświetlanymi na ekranie, aby ukończyć proces instalacji.
    • W sekcji Skype na urządzenia mobilne wybierz sklep Apple App Store lub Google Play, a następnie postępuj zgodnie z wyświetlanymi instrukcjami, aby ukończyć proces instalacji.


     
  • W przypadku systemu Windows 10 i 11 aplikację Skype można pobrać ze sklepu Microsoft Store.


Powrót do góry

Rozpoczęcie pracy w aplikacji Skype

Przejdź na stronę Rozpoczęcie pracy w aplikacji Skype, aby uzyskać informacje na temat interfejsu.


Powrót do góry

Często zadawane pytania dotyczące aplikacji Skype

  1. Jak wysłać wiadomość błyskawiczną w aplikacji Skype?
  2. Jak do kogoś zadzwonić w aplikacji Skype?
  3. Jak zarządzać kontaktami?
  4. Co mogę zrobić podczas rozmowy w aplikacji Skype?
  5. Jak odebrać połączenie w aplikacji Skype?
  6. Jak zarządzać czatami grupowymi w aplikacji Skype na komputerze stacjonarnym?
  7. Jak znaleźć nowe kontakty w aplikacji Skype?
  8. Jak udostępniać pliki, zdjęcia i emotikony w aplikacji Skype?
  9. Kończy się obsługa aplikacji Skype w wersji 7 i starszych.
W przypadku innych problemów przejdź do strony Skype — pomoc.


Powrót do góry

Causa

Brak dostępnych informacji o przyczynie.

Resolución

Brak dostępnych informacji o przyczynie.

Propiedades del artículo


Producto comprometido

Desktops & All-in-Ones, Laptops, Inspiron, Latitude, Vostro, XPS, Fixed Workstations

Fecha de la última publicación

19 dic 2022

Versión

6

Tipo de artículo

Solution