PowerProtect Data Manager: Yedekler şu hatayla başarısız oluyor: "Virtual Machine Direct Protection failed. (Sanal Makine Doğrudan Koruması başarısız oldu.) Gateway Timeout Error" (Ağ Geçidi Zaman Aşımı Hatası).

Resumen: Belirli sanal makine gruplarının yedekleri başarısız olurken diğerleri düzgün şekilde çalışıyor. Alınan mesaj: "Virtual Machine Direct Protection failed. (Sanal Makine Doğrudan Koruması başarısız oldu.) Gateway Timeout Error" (Ağ Geçidi Zaman Aşımı Hatası). ...

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Belirli sanal makine gruplarının yedekleri başarısız olurken diğerleri düzgün şekilde çalışıyor.

Alınan mesaj:      
"Virtual Machine Direct Protection failed. (Sanal Makine Doğrudan Koruması başarısız oldu.) Gateway Timeout Error" (Ağ Geçidi Zaman Aşımı Hatası).

Causa

Koruma Politikası oluşturulurken yanlış ağ arayüzü seçilmiştir.

Resolución

Çözüm, koruma politikasında ağ arayüzünü değiştirmektir.
  1. PPDM'de oturum açın
  2. Protection (Koruma) öğesini seçin
  3. Protection Policies (Koruma Politikaları) öğesini seçin
  4. Policy (Politika) ve Edit (Düzenle) öğesini seçin
  5. Schedule (Zamanlama) bölümünde Edit (Düzenle) öğesini seçin
  6. Network Interface (Ağ Arayüzü) altındaki açılır menüden Network Interface (Ağ Arayüzü) öğesini seçin.
  7. Next (İleri) öğesini ve ardından Finish (Bitir) öğesini seçin.
Propiedades del artículo
Número del artículo: 000186435
Tipo de artículo: Solution
Última modificación: 09 may 2026
Versión:  5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.