Data Protection Advisor (DPA): Cómo quitar una columna de campo del informe de resumen de SLA de respaldo
Resumen: Data Protection Advisor (DPA): Cómo quitar una columna de campo del informe de resumen de SLA de respaldo ¿Cómo se puede eliminar un campo del informe que no es necesario?
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Síntomas
Data Protection Advisor (DPA): Cómo eliminar una columna de campo del informe
de resumen de SLA de respaldo en DPA, el informe Backup SLA Summary utiliza campos predeterminados en el informe. Hay cinco campos predeterminados en el informe y desea quitar uno o más de estos campos. Esto se aplica a los informes Backup SLA Summary y Backup SLA Summary By Client.
de resumen de SLA de respaldo en DPA, el informe Backup SLA Summary utiliza campos predeterminados en el informe. Hay cinco campos predeterminados en el informe y desea quitar uno o más de estos campos. Esto se aplica a los informes Backup SLA Summary y Backup SLA Summary By Client.
Causa
El informe Backup SLA Summary incluye los siguientes campos predeterminados:
Resolución
1) En Plantillas de informe -> Plantillas de informe del sistema, busque el informe
"Resumen de SLA de respaldo" 2) Guarde la plantilla del sistema como una plantilla
personalizada 3) Mientras edita la plantilla personalizada, haga clic en Vista previa, Formato de informe, Formato de tabla y, por último , Serie.
Desde aquí, verá en la parte superior una línea roja, naranja y verde, como se muestra a continuación.
4) Haga clic en los tres puntos verticales junto a la línea que desea eliminar y, a continuación, seleccione Eliminar.
5) En la parte inferior de la página, haga clic en Formatear columnas y se mostrará una lista de todos los campos estándar en el informe.
6) En el extremo derecho, hay una columna que dice "Mostrar" con un cuadro junto a cada campo. Desmarque la casilla del campo que ya no se desea en el informe.
7) Haga clic en Aceptar y, a continuación, en Aplicar.
8) Especifique el alcance y el período para el informe y haga clic en Ejecutar el informe. Esta prueba de vista previa verifica si las columnas que se muestran son las esperadas.
Este nuevo informe de plantilla de cliente se puede agregar al menú de un usuario de DPA, por lo que está disponible para ejecutarse o programarse en el futuro.
Comuníquese con el soporte técnico de Dell para obtener más detalles o información.
"Resumen de SLA de respaldo" 2) Guarde la plantilla del sistema como una plantilla
personalizada 3) Mientras edita la plantilla personalizada, haga clic en Vista previa, Formato de informe, Formato de tabla y, por último , Serie.
Desde aquí, verá en la parte superior una línea roja, naranja y verde, como se muestra a continuación.
4) Haga clic en los tres puntos verticales junto a la línea que desea eliminar y, a continuación, seleccione Eliminar.
5) En la parte inferior de la página, haga clic en Formatear columnas y se mostrará una lista de todos los campos estándar en el informe.
6) En el extremo derecho, hay una columna que dice "Mostrar" con un cuadro junto a cada campo. Desmarque la casilla del campo que ya no se desea en el informe.
7) Haga clic en Aceptar y, a continuación, en Aplicar.
8) Especifique el alcance y el período para el informe y haga clic en Ejecutar el informe. Esta prueba de vista previa verifica si las columnas que se muestran son las esperadas.
Este nuevo informe de plantilla de cliente se puede agregar al menú de un usuario de DPA, por lo que está disponible para ejecutarse o programarse en el futuro.
Comuníquese con el soporte técnico de Dell para obtener más detalles o información.
Productos afectados
Data Protection AdvisorPropiedades del artículo
Número del artículo: 000215708
Tipo de artículo: Solution
Última modificación: 13 sept 2023
Versión: 3
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