SRM Dell Technologiesの接続が無効になっている
Resumen: Unisphere for VMAXおよびSolutions Enablerをアップグレードした後、このSRMアラートがトリガーされました。 「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」 ...
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Unisphere for VMAXおよびSolutions Enablerをアップグレードした後、このSRMアラートがトリガーされました。
「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」
「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」
Causa
Dell Technologiesの接続が無効
Resolución
[接続の有効化]がオフになっていないことを確認します


Propiedades del artículo
Número del artículo: 000217109
Tipo de artículo: Solution
Última modificación: 18 may 2026
Versión: 4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.