Data Domain: DD3300 enters reboot loop after chassis replacement
Resumen: The DD3300 appliance can experience continuous reboots, due to an issue with the PSNT (product serial number tag) programming during manufacturing. This issue may occur when a new DD3300 is being installed at a customer site, or after the DD3300 chassis (motherboard) is replaced with a new one during field service. ...
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
The DD3300 appliance can experience continuous reboots due to a mismatch in PSNT (product serial number tag) programming during manufacturing. One of the hardware configuration files has not been properly updated, and can cause the DD3300 to be very unstable. This issue may occur when a new DD3300 is being installed at a customer site, or after the DD3300 chassis (motherboard) is replaced with a new one during field service.
Causa
To resolve this issue, and successfully complete a chassis change, additional steps are required. Please engage Data Domain Support resources to ensure this process is completed after a DD3300 chassis is replaced.
Resolución
Please power off the DD3300 and Contact your support provider for assistance to correct the configuration files.
Productos afectados
Data DomainProductos
Data Domain, DD3300 AppliancePropiedades del artículo
Número del artículo: 000038962
Tipo de artículo: Solution
Última modificación: 21 ene 2026
Versión: 3
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.