Dysk SSD Dell Unity i VNXe uległ awarii
Resumen: Dyski półprzewodnikowe (SSD) Dell Unity i VNXe mają awarie (możliwość naprawienia przez użytkownika)
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Dysk półprzewodnikowy (SSD) uległ awarii.
Dysk SSD uległ awarii.
Dysk SSD uległ awarii.
SP A SSD 0 has failed SP A SSD 1 has failed SP B SSD 0 has failed SP B SSD 1 has failed Symptom Code: 14:604b0 Symptom Code: 14:6046b Symptom Code: 14:604b4
Causa
Dysk półprzewodnikowy procesora pamięci masowej (SP) ma awarie lub może być uszkodzony, ponieważ zbliża się oczekiwany termin żywotności. Należy wymienić dysk SSD.
Resolución
Kliknij pozycję Kondycja systemu>. Uszkodzony dysk SSD jest podświetlony na wyświetlaczu graficznym. Jeśli dysk SSD jest uszkodzony lub ulega awarii, należy go wymienić.
Jeśli konieczna jest wymiana uszkodzonego dysku SSD, należy zapoznać się z sekcją "Wymiana uszkodzonego komponentu sprzętowego" w dokumentacji pomocy online (w konsoli zarządzania Unisphere).
- W interfejsie użytkownika Unisphere, w obszarze SYSTEM >View, na karcie Enclosure, pod komunikatem o błędzie dotyczącym zdegradowanego dysku systemowego, kliknij łącze ZAMÓW WYMIANĘ .
- Zobacz artykuł: Dell Unity — identyfikowanie numeru części i numeru seryjnego wewnętrznego dysku M2 SATA (SSD) (z możliwością naprawienia przez firmę Dell) (aby wyświetlić artykuł, wymagane jest zalogowanie się do pomocy technicznej firmy Dell)
Aby chronić system pamięci masowej przed przypadkową utratą danych podczas wymontowywania i wymiany elementów obudowy procesora dysku (DPE), należy przełączyć SP w tryb serwisowy.
- Kliknij opcję Settings>Service System.
- Zaloguj się za pomocą hasła usługi.
- W kolumnie Komponenty systemu wybierz SP (A lub B) powiązany z uszkodzonym elementem.
- W obszarze Akcje serwisowe wybierz opcję Wprowadź tryb serwisowy, a następnie kliknij przycisk Wykonaj akcję serwisową.
Dioda LED usterki SP naprzemiennie na pomarańczowo i niebiesko, gdy SP pozostaje w trybie serwisowym.
Ostrzeżenie! Praca ze sprzętem może spowodować wyładowania elektrostatyczne, które mogą uszkodzić sprzęt. Przed przystąpieniem do pracy z jakimkolwiek sprzętem należy zapoznać się z sekcją "Środki ostrożności, których należy przestrzegać przed przystąpieniem do demontażu lub wymiany elementów" w dokumentacji pomocy online VNXe (w konsoli zarządzania Unisphere).
Productos afectados
VNXe1 SeriesProductos
Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family
, Dell EMC Unity Hybrid, VNXe1 Series, VNXe3100, VNXe3150, VNXe3300
...
Propiedades del artículo
Número del artículo: 000062845
Tipo de artículo: Solution
Última modificación: 02 ago 2024
Versión: 4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.