ECS: Dial Home: Código de síntoma 2052: El estado del firewall es SUSPECT
Resumen: Llamar a casa con SymptomCode 2052: El estado del firewall es SUSPECT en el nodo.
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Llame a casa para el problema informado en el firewall del nodo:
Connect Home Clarify Id: Site Name: xxxxxxx Vendor: EMC DeviceType: ElasticCloudStorageApp Model: ElasticCloudStorage SerialNumber: CKM00xxxxxx WWN: ELMxxxxxx Platform: platform OS: SLES OS_VER: 12.4 EmbedLevel: 2 InternalMaxSize: 512800 Comment: Fabric Ucode_Ver: 3.4.0.0-4911.8f3a2b2 ConnectType: ESRS IP_Address: Not Available IP_Name: ecs01-node03 ConnectNum: 169.254.1.3 Port: 22 SymptomCode: 2052 Category: Status Severity: Warning Status: Warning Component: Firewall manager ComponentID: bfe172a1-eba4-6b42-9b83-7499452a CallHome: true FirstTime: 2019-12-03T16:44:52.719Z Description: Firewall health is SUSPECT! on node ecs-node03
Causa
Se detectó un problema con el firewall interno del nodo.
Posibles desencadenantes:- Actualización del firmware/BIOS
- Reiniciar por medio de un programa
- Iptables no puede obtener el bloqueo de xtables
- Recursos limitados en el nodo
Resolución
Para este Call Home, permita que el soporte técnico de ECS revise esto más a fondo. Si no se crea ninguna devolución y recibe esta devolución a casa, abra una solicitud de servicio.
Productos afectados
ECS ApplianceProductos
ECS Appliance, ECS Appliance Hardware Gen3 EX300, ECS Appliance Hardware Gen3 EX3000, ECS Appliance Hardware Gen3 EX500, ECS Appliance Hardware Series, ECS Appliance Software with Encryption, ECS Appliance Software without EncryptionPropiedades del artículo
Número del artículo: 000081253
Tipo de artículo: Solution
Última modificación: 03 oct 2025
Versión: 11
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.