Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

데스크탑 모니터 및 노트북 화면 문제

Resumen: 이 문서에서는 발견한 증상에 따라 디스플레이 또는 비디오 문제를 식별하는 데 도움을 주고, 문제 해결 단계를 위한 Dell 기술 자료 문서에 대한 링크를 제공합니다.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

참고: 이 문서는 더 이상 유지 관리 또는 업데이트되지 않습니다.

다음과 같이 Dell 모니터 또는 노트북의 일반적인 문제를 해결하는 방법에 대한 정보를 찾습니다.

  • 디스플레이가 비어 있거나, 검은색이거나, 디스플레이에 아무것도 표시되지 않음
  • 디스플레이가 왜곡되어 보임
  • 화면이 깜박임
  • 디스플레이가 흔들리거나 흐리게 표시됨
  • 화면에 가로줄 또는 세로줄이 있음
  • 색상이 화면에 올바르게 표시되지 않음
  • 터치스크린이 작동하지 않음

Causa

Dell 데스크탑 모니터와 노트북 화면의 디스플레이 또는 비디오 관련 문제는 잘못된 디스플레이 또는 비디오 설정, 오래된 그래픽 카드 드라이버, 잘못 연결된 케이블 등으로 인해 발생합니다.

Dell 컴퓨터에서 발견한 증상을 확인하고 추가 문제 해결 단계를 위해 Dell 기술 자료 문서로 이동하십시오.

Resolución

문제 - 화면, 아이콘 또는 글꼴 크기가 너무 작거나 너무 큼

화면 해상도, 아이콘 또는 글꼴 크기가 너무 작거나 너무 큰 경우 비디오 설정을 변경하면 문제를 해결하는 데 도움이 됩니다.

비디오 설정을 변경하거나 텍스트를 개선하는 방법에 대한 자세한 내용은 다음으로 이동하십시오.


문제 - 빈 화면 또는 비디오 없음

모니터 또는 노트북 화면에 디스플레이가 표시되지 않습니다. 컴퓨터 또는 모니터가 켜져 있지만 디스플레이가 빈 화면이거나 검은색 화면입니다.

문제 - 왜곡된 이미지 또는 비디오, 깜박임, 흔들림, 흐릿함 또는 색상 문제

아이콘, 글꼴 또는 화면이 왜곡되어 보이거나, 깜박이거나, 흔들리거나, 흐릿하거나 색상 관련 문제가 있습니다.

문제 - 밝기, 대비, 가로줄, 세로줄 또는 기하학적 문제

화면이 너무 밝거나, 너무 어둡거나 화면 상단 또는 하단에 검은색 공간이 있거나 가로줄 또는 세로줄이 있습니다.

문제 - 밝은 픽셀 또는 데드 픽셀

화면에 작은 검은색, 흰색 또는 유색의 작은 점이 표시됩니다. Dell 노트북 또는 모니터 화면에서 핫 픽셀 또는 데드 픽셀을 식별하는 방법에 대해 알아봅니다.

이러한 비디오 또는 디스플레이 관련 문제가 발견될 경우 다음으로 이동하십시오.


문제 - 터치스크린 문제 해결

화면이 터치에 응답하지 않거나, 터치가 간헐적으로 작동하거나, 터치에 너무 민감합니다.

Información adicional

비디오

노트북 화면 테스트

시간: 00:24
사용 가능한 경우 이 비디오 플레이어의 설정 또는 CC 아이콘을 사용하여 선택 자막 언어 설정을 선택할 수 있습니다.

평면 패널 디스플레이 비디오 케이블 유형

시간: 04:31
사용 가능한 경우 이 비디오 플레이어의 설정 또는 CC 아이콘을 사용하여 선택 자막 언어 설정을 선택할 수 있습니다.

Dell 평면 패널 진단 프로그램 사용하기

시간: 03:03
사용 가능한 경우 이 비디오 플레이어의 설정 또는 CC 아이콘을 사용하여 선택 자막 언어 설정을 선택할 수 있습니다.

비디오가 왜곡되거나 일그러집니까? 네이티브 해상도 확인

시간: 01:44
사용 가능한 경우 이 비디오 플레이어의 설정 또는 CC 아이콘을 사용하여 선택 자막 언어 설정을 선택할 수 있습니다.


SupportAssist 진단 빠른 테스트를 실행하여 몇 분 내에 Dell 컴퓨터의 상태를 확인하십시오.


권장 문서

다음은 사용자가 관심 있을 만한, 이 주제와 관련된 몇 가지 권장 문서입니다.

Productos afectados

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series, SE Series, UltraSharp Premier (UP) Series , UltraSharp (U) Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations ...

Productos

Electronics & Accessories, Laptops, Workstations
Propiedades del artículo
Número del artículo: 000124516
Tipo de artículo: Solution
Última modificación: 03 sept 2024
Versión:  16
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.