La computadora no puede iniciar sesión con Windows Hello cuando se utiliza la cámara del monitor externo
Resumen: En este artículo, se describe un problema en el cual la computadora no puede arrancar en Windows cuando se utiliza una cámara IR con monitor externo.
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Productos afectados:
- Monitor para videoconferencias Dell 24 | C2422HE
- Dell C2423H Monitor
- Monitor para videoconferencias Dell 27 | C2722DE
- Dell C2723H Monitor
- Monitor para videoconferencias Dell 34 | C3422WE
- Dell P2424HEB Monitor
- Dell P2724DEB Monitor
- Dell P3424WEB Monitor
- Dell S2422HZ Monitor
- Dell S2722DZ Monitor
- Dell U3223QZ Monitor
- Dell U3224KB Monitor
- Monitor Dell U3224KBA
Causa
Este es un problema de Windows.
Resolución
Solución alternativa:
- Abra la tapa de la laptop, lo que permite que Windows utilice la cámara IR del monitor.
O bien,
- Vaya al Administrador de dispositivos y deshabilite la cámara web de la laptop: Administrador de> dispositivos Cámara>Cámara web> integrada Clic> derecho Desactivar dispositivo
O bien,
- Realice las dos acciones anteriores.
Productos afectados
Dell C2423H, Dell C2723H Monitor, Dell 24 Video Conferencing Monitor C2422HE, Dell 27 Video Conferencing Monitor C2722DE, Dell 34 Video Conferencing Curved Monitor C3422WE, Dell S2422HZ, Dell S2722DZ, Dell P2424HEB, Dell P2724DEB, Dell P3424WEB
, Dell U3223QZ, Dell U3224KB
...
Propiedades del artículo
Número del artículo: 000223468
Tipo de artículo: Solution
Última modificación: 16 abr 2025
Versión: 5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.