PowerProtect-säkerhetskopieringstjänster: Alla Microsoft 365-säkerhetskopieringar misslyckades med ett AUTH-fel
Resumen: I den här KB-artikeln beskrivs ett problem där alla Microsoft 365-säkerhetskopieringar som konfigurerats i PowerProtect Backup Services misslyckades med ett AUTH-fel.
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Ett problem där alla Microsoft 365-säkerhetskopieringar som konfigurerats i PowerProtect Backup Services misslyckades med ett SEUTH-fel.
I ett fall inträffade beteendet efter att en person lämnat företaget och M365-kontot avvecklades.
Causa
Kontot som användes för att konfigurera druva-programmet på M365 finns inte längre.
Resolución
Alternativ lösning:
- I PowerProtect Backup Services användargränssnitt klickar du på
ikonen för att öppna den globala navigeringspanelen. - Klicka på Microsoft 365.
- På sidan Översikt klickar du på Hantera appar.

- I menyn med tre punkter klickar du på Installera om bredvid den programtyp som du vill konfigurera om.
Detta tar inte bort de befintliga konfigurerade M365-inställningarna och säkerhetskopiorna.
Productos afectados
PowerProtect Backup ServicesPropiedades del artículo
Número del artículo: 000204533
Tipo de artículo: Solution
Última modificación: 22 ago 2025
Versión: 3
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.