OptiPlex 7450 AIO: Visuele handleiding voor uw computer
Resumen: Het volgende artikel biedt een visuele handleiding voor uw OptiPlex 7450 AIO computer en een overzicht van de externe poorten en functies van uw computer.
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Opmerking: Voor een meer gedetailleerde beschrijving over elke locatie, gaat u naar de computerhandleiding op www.dell.com/support
Inhoudsopgave:
Causa
Het gedeelte is niet van toepassing.
Resolución
Vooraanzicht

(Afbeelding 1 Vooraanzicht)
| 2 | Camera | 4 | LED-lampje camerastatus |
| 9 | Aan/uit-lampje |
Achteraanzicht

(Afbeelding 2 Achteraanzicht)
| 11 | Connector audiopoort | 12 | DisplayPort-connector |
| 13 | Connector voor HDMI-uitgangspoort | 14 | USB 3.1-poort Gen 1-connector x4 |
| 15 | Connector voor HDMI-ingangspoort (optioneel - alleen beschikbaar op FHD-model) | 16 | USB 2.0-poortconnector x2 |
| 17 | Connector voor netwerkpoort (NIC) | 18 | Voedingsconnector (gelijkstroomingang) |
| 19 | BIST diagnose-LED | 20 | Kabelkap |
| 21 | Slot voor beveiligingskabel | 22 | Standaard |
| 23 | Servicetag-label |
Bovenaanzicht

(Afbeelding 3 Bovenaanzicht)
| 1 | Microfoon | 3 | Camera-privacyvergrendeling |
| 5 | Microfoon |
Linkerzijaanzicht

(Afbeelding 4 Linkerzijaanzicht)
| 24 | Connector headsetpoort | 25 | USB 3.1-connector met PowerShare |
| 26 | USB 3.1 Gen 1-poortconnector met PowerShare | 27 | Geheugenkaartlezer |
Rechterzijaanzicht

(Afbeelding 5 Rechterzijaanzicht)
| 6 | Optisch station | 7 | On-Screen Display (OSD)-knoppen |
| 8 | Status-LED voor harde schijf | 10 | LED voor aan/uit-knop/voedingsstatus |
Información adicional
Productos afectados
OptiPlex 7450 All-In-OnePropiedades del artículo
Número del artículo: 000131650
Tipo de artículo: Solution
Última modificación: 11 sept 2023
Versión: 6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.