Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Instruções relacionadas ao servidor Dell: Tutoriais de suporte e ferramentas de diagnóstico

Resumen: Lista de ferramentas de suporte e artigos disponíveis para solução de problemas e reparo de um servidor Dell PowerEdge.

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

SLN300652_en_US__1PowerEdgeBanner

Causa

Esta página explica como realizar operações de suporte em servidores Dell PowerEdge. Ela inclui o local para encontrar e usar as ferramentas de diagnóstico para servidores Dell. Se necessário, os procedimentos de reinicialização e redefinição serão detalhados. Se possível, antes tentar qualquer solução, é recomendável atualizar o componente com defeito. Para obter mais informações, leia o artigo Atualizar o firmware do servidor para obter desempenhos ideais.

Resolución

Propiedades del artículo


Producto comprometido

PowerEdge

Fecha de la última publicación

06 may 2024

Versión

12

Tipo de artículo

Solution