La computadora tarda entre siete y ocho segundos en detectar el altavoz con cancelación de eco después de salir del modo de suspensión o hibernación
Resumen: En este artículo, se explica por qué la Latitude 9410 tarda entre siete y ocho segundos en detectar el altavoz con cancelación de eco en los monitores Dell C2423H o C2723H después de activarse del modo de suspensión o hibernación. ...
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Productos afectados:
- Dell Monitor C2423H
- Dell Monitor C2723H
- Dell Monitor S2722DZ
- Estación de acoplamiento Dell DA300
Plataformas afectadas:
- Latitude 9410
Pasos para reproducir:
- Conecte el cable DP y el cable USB-A a USB-B al monitor y la estación de acoplamiento DA300.
- Conecte la estación de acoplamiento DA300 a Latitude 9410.
- Vaya a Panel de> control Sonido y seleccione la pestaña Reproducción.
- Configure la cancelación de eco del monitor como dispositivo de reproducción predeterminado.
- Reproduzca cualquier audio o video.
- Configure la computadora en suspensión o hibernación.
- La computadora tarda entre siete y ocho segundos en detectar el altavoz con cancelación de eco del monitor después de salir del modo de suspensión o hibernación.
Causa
El comportamiento funciona según lo previsto. Después de que una computadora se activa desde el modo de suspensión, tarda entre siete y ocho segundos en detectar el DSP del monitor que estaba encendido. Esto se debe a que el monitor apaga la alimentación del DSP cuando se va a dormir y lo enciende al despertar.
Resolución
Espere más de siete u ocho segundos para que la computadora detecte el altavoz con cancelación de eco en los monitores Dell C2423H o C2723H después de salir del modo de suspensión o hibernación.
Productos afectados
Dell C2423H, Dell C2723H Monitor, Dell S2722DZ, Dell Adapter - Dell USB-C Mobile Adapter - DA300, Latitude 9410Propiedades del artículo
Número del artículo: 000213043
Tipo de artículo: Solution
Última modificación: 17 may 2026
Versión: 5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.