Le son ne fonctionne pas dans Google Chrome

Resumen: Résolution d’un problème d’absence d’audio lors de la lecture de YouTube sur Google Chrome.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Il se peut que les écouteurs ou les haut-parleurs ne produisent aucun son lors de la lecture d’une vidéo dans YouTube sur Google Chrome. Le problème ne se produit pas lors de la lecture de vidéos dans différentes applications.

Causa

Google Chrome est livré avec un paramètre natif pour désactiver le son.

Resolución

  1. Saisissez la commande suivante dans votre navigateur pour ouvrir les paramètres audio de Chrome.
    • chrome://settings/content/sound
  2. Vérifiez si l’option Autoriser les sites à lire du son (recommandé) est activée.
    Vérifiez si l’option Autoriser les sites à lire du son (recommandé) est activée. 
  3. Si l’option Autoriser les sites à lire le son (recommandé) est activée et que vous rencontrez toujours des problèmes, vérifiez Chrome, car il permet également aux utilisateurs de couper le son de sites individuels. Vous avez peut-être accidentellement appuyé sur le bouton de mise en sourdine, et c’est pourquoi il n’y a pas de son sur Chrome.
  4. Pour le résoudre, ouvrez le site Web rencontrant le problème de son, cliquez avec le bouton droit de la souris sur l’onglet en haut et sélectionnez Site d’activation du son.
    Cliquez avec le bouton droit de la souris sur l’onglet situé en haut de l’écran, puis sélectionnez Site activé. 
  5. Si les options disponibles dans Sites muet et Autoriser les sites à lire du son (recommandé) sont activées, ouvrez un onglet dans Chrome qui n’a pas de son.
  6. Cliquez avec le bouton droit de la souris sur l’icône des haut-parleurs/écouteurs dans la barre des tâches et choisissez Ouvrir le mélangeur de volume.
    Cliquez avec le bouton droit de la souris sur l’icône Haut-parleurs/Casque dans la barre des tâches et choisissez Ouvrir le mélangeur de volume. 
  7. Utilisez la barre de défilement pour localiser Chrome sous Applications (Chrome n’est pas répertorié si rien n’est en cours de lecture).
  8. Vérifiez si Chrome n’est pas en sourdine (cercle et barre oblique inverse) et si le niveau de volume est raisonnablement élevé.

Productos afectados

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Canvas 27

Productos

Vostro, XPS, Vostro, XPS
Propiedades del artículo
Número del artículo: 000127781
Tipo de artículo: Solution
Última modificación: 31 jul 2025
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.