Vitesse du processeur limitée à 0,79 GHz/800 MHz

Resumen: Dépannage des problèmes de ralentissement des performances du processeur sur les systèmes OptiPlex 7050 Micro, OptiPlex 7050 au format compact et OptiPlex 7050 Tour.

Este artículo se aplica a: Este artículo no se aplica a: Este artículo no está vinculado a ningún producto específico. En este artículo no se identifican todas las versiones de los productos.

Síntomas

Les problèmes de ralentissement des performances peuvent être dus à la limitation de la vitesse du processeur en raison de la régulation du processeur, également connue sous le nom de mise à l’échelle dynamique du processeur. Le processeur peut utiliser cette fonctionnalité pour diminuer sa vitesse afin d’économiser de l’énergie ou de réduire la quantité de chaleur générée.

Plates-formes concernées :

  • OptiPlex 7050 Micro
  • OptiPlex 7050 au format compact
  • Tour OptiPlex 7050

Causa

Il existe plusieurs raisons qui peuvent conduire un processeur à utiliser cette fonctionnalité, par exemple, le temps d’inactivité (économie d’énergie) et les températures élevées (système de refroidissement). Étant donné que la vitesse du processeur est contrôlée par la carte mère et le chipset, il peut arriver que le processeur reste bloqué à des vitesses inférieures et ne puisse pas récupérer à partir de cet état.

Resolución

Pour réinitialiser la balise de régulation définie sur le processeur par le système BIOS/Windows, il est nécessaire d’effectuer une réinitialisation de l’horloge en temps réel (RTC).

Pour les ordinateurs portables, vous pouvez effectuer une réinitialisation RTC en suivant les étapes décrites dans l’article Réinitialisation de l’horloge temps réel pour restaurer votre ordinateur portable Dell comme un ordinateur de bureau ou une station de travail. Le moyen le plus rapide de le faire est de retirer la pile CMOS et de maintenir le bouton d’alimentation enfoncé pendant 15 secondes. Après l’avoir reconnecté à l’ordinateur, vous pouvez vérifier si la vitesse du processeur est à nouveau déverrouillée. Si les étapes ci-dessus ne permettent pas de résoudre le problème, contactez le support technique Dell.

Información adicional

Productos afectados

OptiPlex 7050 Tower, OptiPlex 7050 Micro, OptiPlex 7050 Small Form Factor
Propiedades del artículo
Número de artículo: 000145125
Tipo de artículo: Solution
Última modificación: 02 may 2026
Versión:  9
Encuentra las respuestas que necesitas con la ayuda de otros usuarios de Dell
Servicios de asistencia
Comprueba si tu dispositivo está cubierto por los servicios de asistencia.