Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Nasıl Yapılır, Dell Sunucuları: Destek Eğitimleri ve Tanılama Araçları

Resumen: Dell PowerEdge sunucusunda sorun giderme ve onarım işlemleri gerçekleştirmek için sunulan Destek Araçları ve makalelerin listesi.

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

SLN300652_en_US__1PowerEdgeBanner

Causa

Bu sayfada, Dell PowerEdge sunucularında destek işlemlerinin nasıl gerçekleştirileceği açıklanmaktadır. Dell Sunucuları için tanılama araçlarının nerede bulunacağı ve bu araçların kullanımıyla ilgili bilgiler de sağlanmaktadır. Gerekirse yeniden başlatma ve sıfırlama prosedürlerinin ayrıntıları da açıklanır. Mümkünse bir çözümü uygulamadan önce hatalı bileşeni güncelleştirmeniz önerilir. Daha fazla bilgi için Optimum Performanslar için Sunucu Bellenimini Güncelleme makalesini okuyun.

Resolución


Destek Çözümünü hızlandırma ve sistem günlükleri oluşturma

Günlük Oluşturma

Sunucu Sorun Giderme Sürecini Başlatma

Temel ve gelişmiş sorun giderme yöntemleri
Dell sunucumu nasıl sıfırlayabilirim veya yeniden başlatabilirim?
BIOS a veya Lifecycle Controller
a önyükleme yapmaDell PowerEdge Sunucularda
BIOS u sıfırlamaDell PowerEdge: Çalışmayan Bir Sunucuda Sorun Giderme (Güç Yok, POST Yok, Önyükleme Yok ve Görüntü Yok)
Sunucu donanımının yerleşik tanılamayla düzgün çalışıp çalışmadığını
kontrol etmeGelişmiş sorun giderme için günlükleri toplama

 

Dell eDestek Özellikleri

Bir Sunucunun nesli nasıl belirlenir?
Dell Desteği ile iletişime geçme ve Dell PowerEdge Sunucum
için Çevrimiçi Olay AçmaDell parçalarında PPID (Parça Tanımlaması) nasıl belirlenir?
Kullanmaya başlayın ve Dell.com/myaccount

sayfasına gidinSunucunun garanti süresi dolmuşsa, mevcut destek çözümleri bu makalede listelenmiştir.
Sunucuyu onarmak veya yükseltmek için daha fazla parça sipariş edilebilir.

Propiedades del artículo


Producto comprometido

PowerEdge

Fecha de la última publicación

06 may 2024

Versión

12

Tipo de artículo

Solution