Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

BitLocker fordert nach Austausch der Hauptplatine zur Eingabe des Wiederherstellungsschlüssels auf

Resumen: Beheben eines Problems, bei dem BitLocker zur Eingabe eines Recovery-Schlüssels auffordert, nachdem die Hauptplatine des Computers ausgetauscht wurde

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Betroffene Betriebssysteme:

Windows 10
Windows 11


Nachdem die Hauptplatine eines Computers mit eingeschalteter und aktiver BitLocker-Funktion ausgetauscht wurde, fordert der Computer beim Start einen Recovery-Schlüssel an.

Causa

Dies funktioniert wie vorgesehen. BitLocker verursacht diese Meldung, da es den Hardwareschlüssel der ursprünglichen Hauptplatine aufbewahrt und die Nichtübereinstimmung dazu führt, das der Recovery-Schlüssel eingegeben werden muss. Dies geschieht, weil BitLocker vor der Hardwareänderung nicht angehalten oder deaktiviert wurde.

BitLocker fordert zur Eingabe des Recovery-Schlüssels auf.

Wenn Ihr TPM-fähiger (Trusted Platform Module) Dell Computer über eine Hauptplatine verfügt, die aufgrund eines „Kein POST“-Problems (Power on Self-Test) ausgetauscht wurde, und Sie BitLocker innerhalb des Betriebssystems eingeschaltet haben, müssen Sie den BitLocker-Recovery-Schlüssel eingeben, wenn Sie das Betriebssystem starten.

HINWEIS:

Resolución

Windows 10 oder Windows 11

  1. Nachdem Sie sich mit Ihrem BitLocker-Recovery-Schlüssel angemeldet haben, müssen Sie zum BitLocker Manager wechseln. (Systemsteuerung > System und Sicherheit > BitLocker-Laufwerksverschlüsselung)
  2. Wählen Sie im Fenster „BitLocker verwalten“ die Option Schutz anhalten aus.

Windows 10 oder Windows 11: Anhalten des BitLocker-Schutzes über die BitLocker Manager-Konsole
Abbildung 1: (Nur Englisch) Windows 10 oder Windows 11: Anhalten des BitLocker-Schutzes über die BitLocker Manager-Konsole

  1. Bestätigen Sie das Anhalten von BitLocker, wenn Sie dazu aufgefordert werden.
  2. Es sollte eine Meldung angezeigt werden, dass der BitLocker-Schutz angehalten wurde.
  3. Schalten Sie den Computer ein, rufen Sie das BIOS auf, schalten Sie das TPM ein und aktivieren Sie es. Klicken Sie dann auf Anwenden und Beenden. (Wählen Sie das BIOS-Layout Ihres Computers aus den nachfolgenden drei Konfigurationen aus):

BIOS-Konfigurationsbildschirm
Abbildung 2: (Nur Englisch) BIOS-Konfigurationsbildschirm 

BIOS-Konfigurationsbildschirm
Abbildung 3: (Nur Englisch) BIOS-Konfigurationsbildschirm

BIOS-Konfigurationsbildschirm
Abbildung 4: (Nur Englisch) BIOS-Konfigurationsbildschirm 

  1. Starten Sie das Betriebssystem erneut (Sie werden möglicherweise erneut zur Eingabe des Recovery-Schlüssels aufgefordert).
  2. Gehen Sie zurück zur BitLocker Manager-Konsole und stellen Sie sicher, dass BitLocker wieder eingeschaltet wurde.

Información adicional

Propiedades del artículo


Fecha de la última publicación

05 oct 2023

Versión

8

Tipo de artículo

Solution