Storage Center: Cómo solucionar problemas cuando el sistema Fluid Cache ya no está disponible en el ip_address

Resumen: Cómo solucionar problemas cuando el sistema Fluid Cache ya no está disponible en el ip_address.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Alerta:

FluidCache host_cache_object_name no es visible en la dirección ip_address puerto port_number.

Causa

El sistema FluidCache host_cache_object_name ya no está disponible en la dirección ip_address puerto port_number

Este problema podría causar una interrupción del servicio.

Resolución

  1. Verifique que el sistema Fluid Cache esté encendido.
  2. Haga ping al sistema Fluid Cache desde otro sistema.
  3. Verifique que los cables de red del sistema Fluid Cache estén conectados con los LED de enlace correspondientes.
  4. Comuníquese con el soporte técnico de Dell para solucionar este problema de conectividad.

Productos afectados

Dell Compellent SC200, Dell Compellent SC220, Dell Compellent SC280, Dell Compellent SC4020, Dell Storage SC8000, Dell Compellent Series 40, Dell Storage MD1420, Dell Storage SC100, Dell Storage SC120, Dell Storage SC180, Dell Storage SCv2000 , Dell Storage SCv2020, Dell Storage SCv2080 ...
Propiedades del artículo
Número del artículo: 000134951
Tipo de artículo: Solution
Última modificación: 09 dic 2025
Versión:  5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.