Dell Unity: Kan inte konfigurera Unity-integrerad SRS eller SCG (Centralized Secure Remote Services) (felkod:0x6400b82) (kan korrigeras av användaren)

Resumen: Användaren eller kunden kan inte konfigurera integrerad SRS eller SCG (tidigare Centralized Secure Remote Services) på grund av felkoden:0x6400b82

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Du kan ha angett ogiltiga inloggningsuppgifter för Dell EMC-support. Kontrollera det i "settings -> Support Configuration -> Dell EMC Support Credentials" i Unisphere eller med kommandot uemcli '/sys/support/account'. (Felkod:0x6400b82)

Causa

En av orsakerna till felmeddelandet Felkod: 0x6400b82 beror på Unitys S/N, och plats-ID är inte kopplade till kundens registrerade e-postadress för Dell Technologies-supportkontot.

Resolución

Kunden eller användaren måste se till att e-postadressen för Dell Technologies-supportkontot är kopplad till Unitys S/N och webbplats-ID för att kunna konfigurera integrerad SRS eller SCG och/eller centraliserad SRS.
För att kontrollera om kontot är associerat, följ instruktionerna nedan.

1) Gå till Dell Technologies supportsida härifrån

2) Logga in med ditt konto

3) Välj Administrativ support på supportsidan.
Administrativt stöd

4) Välj Hjälp

Hjälp med onlinekonto för företag
om onlinekonto för företag 5) Från "Berätta mer" -> Hantera kontakters åtkomst och roller
Ange Unitys registrerade webbplats-ID (vänta i cirka 3 sekunder så dyker webbplats-ID:t upp och du kan välja det)Berätta mer användargränssnitt


6) Välj önskad metod för kontaktsupport (Om "Chatt" inte är tillgängligt, välj Skapa tjänstebegäran)
Kontakta supportalternativ som visar chatta och skapa tjänstebegäran

7) Fyll i nödvändig information
Ställ frågor nedan som ett exempel.
"För närvarande kan vi inte konfigurera SRS eller SCG med Dell-supportkontots e-postadress. xxxxx@xxxxx.com."
" Hjälp till att bekräfta om Unitys S/N:XXXX är associerad med e-postadressen för Dell-supportkontot xxxxx@xxxxx.com." "Om det inte är associerat hjälper du till att associera mejlkontot"

Efter den första kontakten hjälper Dells tekniska support till att bekräfta om användarens konto är berättigat att konfigurera SRS eller SCG.
Supporten kan be om ytterligare information för att bekräfta kundens aktuella status.
Följ deras instruktioner och ge ytterligare information vid behov.

8) När Unitys S/N och kontot är associerat kan du försöka konfigurera SRS igen för att se om Felkod: 0x6400b82 visas.
Om problemet inte löser sig samlar du in tjänstinformationsloggen och kontaktar vår support.
Nämn även support för att kunden följde denna KB. 

Productos afectados

Dell EMC Unity, Dell EMC Unity Family |Dell EMC Unity All Flash
Propiedades del artículo
Número del artículo: 000212176
Tipo de artículo: Solution
Última modificación: 07 nov 2025
Versión:  5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.