Solución para salas de videoconferencia Problemas de funcionalidad de la pantalla táctil de pizarra en Microsoft Teams Rooms
Resumen: Obtenga información acerca de que la pantalla táctil del pizarrón de la Solución para salas de videoconferencia (VCRS) no funciona en Salas de Microsoft Teams (MTR).
Este artículo se aplica a
Este artículo no se aplica a
Este artículo no está vinculado a ningún producto específico.
No se identifican todas las versiones del producto en este artículo.
Síntomas
Plataformas afectadas:
- OptiPlex 7000 XE Micro
- OptiPlex 7080 XE Micro
Productos afectados:
- ProSupport para soluciones: videoconferencias
Sistemas operativos afectados:
- Windows 10 IoT Enterprise 21H2
- Windows 11 IoT Enterprise 22H2 y 23H2 (solución Teams-Rooms)
Causa
Debido a más de un monitor táctil (Logitech Tap Controller y Dell Large Frame Monitor (LFM)) conectado a una sala de MTR de VCRS, los usuarios pueden experimentar problemas con el monitor táctil, ya que la pantalla táctil no funciona en algunos de los monitores táctiles. Cuando esto sucede, Microsoft Whiteboard no funciona tan bien en MTR.
Resolución
Pasos para habilitar la funcionalidad táctil en monitores o dispositivos táctiles:
- Inicie sesión en la cuenta de administrador con la contraseña:
sfb. - 2. En el cuadro de búsqueda de la barra de tareas, busque Configurar el bolígrafo y las pantallas táctiles y selecciónelo en la lista de resultados.
- En la pestaña Pantalla, seleccione Configuración.
- Seleccione Bolígrafo o Entrada táctil.
- Realice la calibración de puntos que aparece en ambas pantallas, una a la vez.
- Guarde los datos calibrados.
Nota:
- Asegúrese de que Logitech Tap Controller esté configurado como el monitor principal en Configuración de pantalla.
- Vaya a Configuración del sistema Tiempos> de espera agotados de la pantalla, suspensión e hibernación de la pantalla y la batería>; asegúrese de que las opciones Desactivar la pantalla después yHacer que mi dispositivo duerma después de la pantalla estén configuradas en Nunca.
Información adicional
Para obtener más información sobre las soluciones para salas de videoconferencia, consulte Soluciones para salas de videoconferencia de Dell.
Productos afectados
OptiPlex 7000 XE Micro, OptiPlex 7080 XE Micro Form Factor, Dell ProSupport for Solutions - Video ConferencingPropiedades del artículo
Número del artículo: 000351198
Tipo de artículo: Solution
Última modificación: 23 may 2026
Versión: 7
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.