El altavoz de escritorio Dell Pro SP3022 no se encuentra en los dispositivos de audio después de reanudar desde el modo en espera o hibernación
Resumen: Es posible que el cliente descubra que el altavoz de escritorio Dell Pro SP3022 parece estar apagado, no responde o puede faltar en los dispositivos de audio en la pantalla de configuración de Windows. ...
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No se identifican todas las versiones del producto en este artículo.
Síntomas
Productos afectados:
- Altavoz para equipos de escritorio Dell Pro SP3022
Versiones afectadas:
- Firmware 1.1.5
Causa
Durante el modo de espera moderno, el altavoz para equipos de escritorio Dell Pro SP3022 se apaga y periódicamente busca un encendido USB cuando la computadora se activa desde el modo de espera. En ocasiones, el dispositivo puede perder el comando de activación USB y no se activa.

Figura 1: El altavoz aparece apagado y no responde
En el administrador de dispositivos, es posible que falle una instancia del descriptor de dispositivo USB;

Figura 2: (Solo en inglés) Device Manager
Resolución
- Descargue y actualice el firmware del altavoz a la 1.17.4 o posterior para solucionar el problema:

Figura 3: (Solo en inglés) Utilidad de actualización del firmware del altavoz para computadoras de escritorio Dell Pro SP3022
- Realice una conexión en caliente (desconecte el USB, espere 3 segundos y vuelva a enchufarlo).
- Como alternativa, realice un ciclo de apagado y encendido.
Productos afectados
Dell Pro Desktop Speakerphone SP3022Propiedades del artículo
Número del artículo: 000197511
Tipo de artículo: Solution
Última modificación: 01 jul 2025
Versión: 7
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