Avamar: Palautuskäyttöliittymän varmuuskopion koko vaihtelee saman työaseman taustaraportin mukaan

Resumen: Miksi Avamar-palautuksen käyttöliittymän varmuuskopion koko näyttää eri arvon saman työaseman taustaraportin arvoon?

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Avamar Administrator Restore -käyttöliittymässä näkyy varmuuskopion koko, joka poikkeaa saman työaseman taustaraportista.

Avamar Administrator -palautuskäyttöliittymän mukaan varmuuskopion koko on 11,2 Gt.

Avamar Administrator -palautuskäyttöliittymän mukaan varmuuskopion koko on 11,2 Gt.

Jos suoritamme taustaraportin samassa työasemassa, meillä on eri arvo: 8,5 Gt.

Jos suoritamme taustaraportin samassa työasemassa, saamme hyvin erilaisen arvon: 8,5 Gt.

 
 

Causa

Nämä raportit laskevat eri asiat. Niiden ei pitäisi täsmätä.
 
Avamar-palautuskäyttöliittymässä näkyvä 11,2 Gt:n varmuuskopiointikoko kirjataan myös varmuuskopiointilokiin.   
2014-10-24 10:01:53 avtar Info <5156>: Varmuuskopioi #354-aikaleima 2014-10-24 10:03:26, 7 744 tiedostoa, 776 kansiota, 11,24 Gt (4 tiedostoa, 218,3 kt, 0,00 % uutta)
 
11,2 Gt tarkoittaa tietomäärää, joka tarkistetaan yhden asiakasohjelman varmuuskopioinnin aikana.  
Arvo mittaa lähdetiedostojärjestelmän tiedot ennen tieto-optimointia.


Taustaraportti laskee deduplikoitujen tietojen käyttämän tilan Avamarissa.
Arvossa ei huomioida RAIN-järjestelmien pariteettiliuskojen kuluttamaa lisätilaa.

Taustaraportissa lasketaan myös tila, joka kului deduplikoiduista tiedoista kaikissa palvelimessa säilytetyissä työasemien varmuuskopioissa, ei vain yhdessä varmuuskopiossa.

Resolución

Tämä on normaalia.

Productos afectados

Avamar

Productos

Avamar
Propiedades del artículo
Número del artículo: 000038550
Tipo de artículo: Solution
Última modificación: 06 feb 2025
Versión:  5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.